<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <title>Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://de.southfront.org/xmlrpc.php" />

    <link href="/wp-content/themes/wt_tera/bootstrap/css/bootstrap-reboot.min.css" rel="stylesheet">
    <link href="/wp-content/themes/wt_tera/bootstrap/css/bootstrap.min.css" rel="stylesheet">

	
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien" />
<meta property="og:description" content="&nbsp; ﻿ &nbsp; In der Nacht des 12. Juni haben Kampfjets der israelischen Kampfflugzeuge der Israelischen Verteidigungsarmee (IDF) eine Reihe..." />
<meta property="og:url" content="https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/" />
<meta property="article:tag" content="israel" />
<meta property="article:tag" content="Kriegsbericht" />
<meta property="article:tag" content="Syrien" />
<meta property="article:tag" content="Syrien-Krieg" />
<meta property="article:section" content="Kriegsbericht Syrien-Irak" />
<meta property="article:published_time" content="2019-06-13T04:23:59+00:00" />
<meta property="article:modified_time" content="2019-06-13T05:56:31+00:00" />
<meta property="og:updated_time" content="2019-06-13T05:56:31+00:00" />
<meta property="og:image" content="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x61513" />
<meta property="og:image:secure_url" content="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x61513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; ﻿ &nbsp; In der Nacht des 12. Juni haben Kampfjets der israelischen Kampfflugzeuge der Israelischen Verteidigungsarmee (IDF) eine Reihe..." />
<meta name="twitter:title" content="Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien" />
<meta name="twitter:image" content="https://de.southfront.org/wp-content/uploads/2019/06/Strikes-280x160.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/de.southfront.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/de.southfront.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://de.southfront.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://de.southfront.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien Comments Feed" href="https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/feed/" />
<link rel='stylesheet' id='st-widget-css'  href='https://de.southfront.org/wp-content/plugins/share-this/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://de.southfront.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wt-style-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-font-awesome-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-fancybox-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fwduvp_uvp_css-css'  href='https://de.southfront.org/wp-content/plugins/fwduvp/css/fwduvp.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/fwduvp/js/FWDUVP.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://de.southfront.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://de.southfront.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://de.southfront.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://de.southfront.org/?p=16597' />
<link rel="alternate" type="application/json+oembed" href="https://de.southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fde.southfront.org%2Fsyrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien%2F" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7968a0aa-e946-44eb-9e49-dad6a87f411d","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.2.6";</script>
<script type="text/javascript"> var donate_popup_count = 10;</script><link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png" />	
<link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png" />	
    <script>
        try {
            jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";
        }
        catch($e) {}
    </script>
	        <script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien",
		"author": "SouthFront",
		"datePublished": "2019-06-13 01:23:59",
		"dateModified": "2019-06-13 02:56:31",
		"mainEntityOfPage": "true",
		"articleBody": "&amp;nbsp;
﻿

&amp;nbsp;

In der Nacht des 12. Juni haben Kampfjets der israelischen Kampfflugzeuge der Israelischen Verteidigungsarmee (IDF) eine Reihe von Raketen auf Ziele nahe Tell al-Hara in Süd-Syrien abgefeuert. Laut den syrischen Staatsmedien hat die IDF syrische Flugabwehrsysteme mit Mitteln der elektronischen Kriegführung ausgeschaltet. Dennoch  konnten zumindest einige der Raketen abgefangen werden, wobei bei dem Angriff nur Sachschaden entstand.

Tell al-Hara ist als einer der Standorte der syrischen Luftabwehr bekannt. Pro-israelische Quellen haben, wie immer, gemutmaßt, daß es sich bei dem Ziel des Angriffs um ´iranische Ziele´ gehandelt hat.

Der Angriff vom 12. Juni war der dritte Angriff auf Syrien im Juni. Die vorigen Angriffe hatten sich am 3. Juni gegen den Luftwaffenstützpunkt T4 sowie 2. Juni gegen syrische Armeestellungen östlich der Golanhöhen gerichtet.

Hayat Tahrir al-Sham und Houras al-Din sowie deren Verbündet haben erneut einen Angriff der Syrischen Armee auf ihre Stellungen in Kbani, im Norden von Lattakia abgewehrt. Am 11. Juni hatten regierungsnahe Truppen mit der Unterstützung von Kampfpanzern etliche Stellungen nahe der Stadt eingenommen und waren im Begriff in sie einzudringen. Jedoch waren sie am 12. Juni zum Rückzug gezwungen, wobei sie einige Opfer erlitten. Laut den Milizen nahen Kräften sinf hierbei mindestens 4 Soldaten getötet worden.

Auch nahe Jubain und Tal Malah, im Nord-Hama, dauerten die Gefechte an. Regierungsnahe Quellen behaupten, daß die Armee kürzlich ein Fahrzeug und einen Kampfpanzer der Milizen in der Region zerstört haben. An der militärischen Pattsituation in der Region sind zahlreiche ausländische Milizen beteiligt. So hat zum Beispiel die mit Hayat Tahrir al-Sham verbündete usbekische Gruppe, Katibat al Tawhid wal Jihaf, einen Photobericht mit ihren Kämpfern von der Front veröffentlicht.

Einheiten der Syrischen Armee haben einen Angriff von ISIS-Zellen aus in der  Provinz Homs gelegenen Region östlich von Palmyra zurückgeschlagen. Laut regierungsnahen Quellen, hat die Armee hierbei mindestens 3 Milizen getötet. Auch wurde von Opfern innerhalb der regierungsfreundlichen Kräfte berichtet.

Die Wüstenregion der Provinzen Homs und Deir ez-Zor ist mit ISIS-Zellen überschwemmt. Allerdings erlaubt es die komplizierte Situation im Nordwesten und die noch andauernde Sicherheitsoperation in Süd-Syrien Damaskus derzeit nicht, die notwendigen Kräfte bereitzustellen, um auf diese Bedrohung zu reagieren.

Quelle: https://southfront.org/syrian-war-report-june-12-2019-israeli-military-continues-strikes-on-syria/

Übersetzung©: Andreas Ungerer",
								"image": {
			"@type": "imageObject",
			"url": "https://de.southfront.org/wp-content/uploads/2019/06/Strikes-280x160.jpg",
			"height": "490",
			"width": "230"
		},
	"publisher": {
		"@type": "Organization",
		"name": "SouthFront",
			"logo": {
				"@type": "imageObject",
				"url": "https://southfront.org/wp-content/themes/wt_tera/images/logo.png",
				"height": "49",
				"width": "49"
			}
	}
		}</script>
	</head>
<body>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8386451025337892",
            enable_page_level_ads: true
        });
    </script>
<header class="main-header">
    <div class="row d-none d-md-block b-block">
        <div class="col logo">
			                <a href="https://de.southfront.org" title="">
                    <img src="https://de.southfront.org/wp-content/uploads/2016/10/old_style_2.jpg" alt=""/>
                </a>
			        </div>
    </div>

	
    <div class="row b-block mainmenu">
        <div class="col">

            <nav class="nav navbar nav-main navbar-expand-md navbar-dark bg-dark">
				<div class="row d-md-none">
					<div class="col-2 text-left">
                        <a href="https://de.southfront.org" title="">
                            <img class="navbar-logo" src="/wp-content/themes/wt_tera/images/logo.png">
                        </a>
                    </div>
					<div class="col-8 text-center">
                        <form method="get" id="searchform" action="/">
                            <input type="text" class="searchfield form-control" name="s" id="s" placeholder="Search">
                        </form>
                        <!-- input class="search form-control" -->
                    </div>
					<div class="col-2 text-right">
						<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainMenu" aria-controls="mainMenu" aria-expanded="false" aria-label="Toggle navigation">
							<i class="fa fa-bars" style="color:#FFF"></i>
						</button>
					</div>
				</div>
				<div id="mainMenu" class="collapse navbar-collapse justify-content-left"><ul id="menu-sf-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Startseite GER" href="https://de.southfront.org" class="nav-link">Startseite GER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Startseite ENG" href="http://southfront.org/" class="nav-link">Startseite ENG</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Über uns" href="https://de.southfront.org/uber-uns/" class="nav-link">Über uns</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Spenden" href="https://de.southfront.org/spenden/" class="nav-link">Spenden</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Freiwilliger werden" href="https://de.southfront.org/freiwilliger-werden/" class="nav-link">Freiwilliger werden</a></li>
</ul></div>            </nav>



        </div>
    </div>


	
    <div class="row b-block d-sm-none sm-menu">
        <div class="col">
            <div class="row">
                <div class="col sm-menu-col"><a href="/category/all-articles/hot/" class="btn">HOT</a></div>
                <div class="col sm-menu-col"><a href="/category/all-articles/editors-choice/" class="btn">EDITOR'S CHOICE</a></div>
            </div>
            <div class="row">
                <div class="col sm-menu-col"><a href="/donate/" class="btn">Donate</a></div>
            </div>
        </div>
    </div>

	</header>
<div class="container container-main">


    <main id="content" role="main" class="b-block">
        <div class="row">
            <div class="col-md-8 content single-post">
									
<div id="post-16597" class="post-16597 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-internationaler-militarbericht-syrien-irak category-naher-osten category-southfront-tv category-syrien category-von-der-front tag-israel tag-kriegsbericht tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">	
	
			
		<header class="entry-header">
			<div class="entry-meta">
				<span class="sf-label sf-label__kriegsbericht"><a href="https://de.southfront.org/label/kriegsbericht/">KRIEGSBERICHT</a></span>				<span class="cat"><span class="entry-cat-bg main-color-bg cat1855-bg"><a href="https://de.southfront.org/category/alle-artikel/naher-osten/israel/">Israel</a></span><span class="entry-cat-bg main-color-bg cat487-bg"><a href="https://de.southfront.org/category/alle-artikel/southfront-tv/internationaler-militarbericht-syrien-irak/">Kriegsbericht Syrien-Irak</a></span></span>
				<span class="date updated">13.06.2019</span>
				<span class="sep">-</span>
                                 <span class="sep" id="views_total">345 views</span>
									<div class="rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="16597">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a>
	</div>
	
	<div class="ec-stars-value">
		<span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">0</span> ratings.
		<span itemprop="count">0</span> user reviews.
	</div>  
	
	
</div>

</div>
							</div>			
			<h1 class="entry-title">Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien</h1>
		</header>
	
			
	<div class="entry-content">
		<p class="no-break"><span class='st_facebook_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_twitter_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_linkedin_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_email_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_plusone_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_sharethis_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p><p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/hmqWA3ofqMA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p style="text-align: center;"><img class="alignnone wp-image-80622 size-full" title="Syrian War Report – June 12, 2019: Israeli Military Continues Strikes On Syria" src="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x61513" sizes="(max-width: 800px) 100vw, 800px" srcset="https://southfront.org/wp-content/uploads/2019/01/db.jpg 800w, https://southfront.org/wp-content/uploads/2019/01/db-490x98.jpg 490w, https://southfront.org/wp-content/uploads/2019/01/db-768x154.jpg 768w" alt="Syrian War Report – June 12, 2019: Israeli Military Continues Strikes On Syria" width="800" height="160" /></p>
<p>&nbsp;</p>
<p>In der Nacht des 12. Juni haben Kampfjets der israelischen Kampfflugzeuge der Israelischen Verteidigungsarmee (IDF) eine Reihe von Raketen auf Ziele nahe Tell al-Hara in Süd-Syrien abgefeuert. Laut den syrischen Staatsmedien hat die IDF syrische Flugabwehrsysteme mit Mitteln der elektronischen Kriegführung ausgeschaltet. Dennoch  konnten zumindest einige der Raketen abgefangen werden, wobei bei dem Angriff nur Sachschaden entstand.</p>
<p>Tell al-Hara ist als einer der Standorte der syrischen Luftabwehr bekannt. Pro-israelische Quellen haben, wie immer, gemutmaßt, daß es sich bei dem Ziel des Angriffs um ´iranische Ziele´ gehandelt hat.</p>
<p>Der Angriff vom 12. Juni war der dritte Angriff auf Syrien im Juni. Die vorigen Angriffe hatten sich am 3. Juni gegen den Luftwaffenstützpunkt T4 sowie 2. Juni gegen syrische Armeestellungen östlich der Golanhöhen gerichtet.</p>
<p>Hayat Tahrir al-Sham und Houras al-Din sowie deren Verbündet haben erneut einen Angriff der Syrischen Armee auf ihre Stellungen in Kbani, im Norden von Lattakia abgewehrt. Am 11. Juni hatten regierungsnahe Truppen mit der Unterstützung von Kampfpanzern etliche Stellungen nahe der Stadt eingenommen und waren im Begriff in sie einzudringen. Jedoch waren sie am 12. Juni zum Rückzug gezwungen, wobei sie einige Opfer erlitten. Laut den Milizen nahen Kräften sinf hierbei mindestens 4 Soldaten getötet worden.</p>
<p>Auch nahe Jubain und Tal Malah, im Nord-Hama, dauerten die Gefechte an. Regierungsnahe Quellen behaupten, daß die Armee kürzlich ein Fahrzeug und einen Kampfpanzer der Milizen in der Region zerstört haben. An der militärischen Pattsituation in der Region sind zahlreiche ausländische Milizen beteiligt. So hat zum Beispiel die mit Hayat Tahrir al-Sham verbündete usbekische Gruppe, Katibat al Tawhid wal Jihaf, einen Photobericht mit ihren Kämpfern von der Front veröffentlicht.</p>
<p>Einheiten der Syrischen Armee haben einen Angriff von ISIS-Zellen aus in der  Provinz Homs gelegenen Region östlich von Palmyra zurückgeschlagen. Laut regierungsnahen Quellen, hat die Armee hierbei mindestens 3 Milizen getötet. Auch wurde von Opfern innerhalb der regierungsfreundlichen Kräfte berichtet.</p>
<p>Die Wüstenregion der Provinzen Homs und Deir ez-Zor ist mit ISIS-Zellen überschwemmt. Allerdings erlaubt es die komplizierte Situation im Nordwesten und die noch andauernde Sicherheitsoperation in Süd-Syrien Damaskus derzeit nicht, die notwendigen Kräfte bereitzustellen, um auf diese Bedrohung zu reagieren.</p>
<p><strong>Quelle:</strong> <a href="https://southfront.org/syrian-war-report-june-12-2019-israeli-military-continues-strikes-on-syria/" target="_blank" rel="nofollow noopener">https://southfront.org/syrian-war-report-june-12-2019-israeli-military-continues-strikes-on-syria/</a></p>
<p><strong>Übersetzung©:</strong> <a href="https://wunderhaft.blogspot.com/" target="_blank" rel="noopener">Andreas Ungerer</a></p>
<p><span class='st_facebook_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_twitter_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_linkedin_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_email_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_plusone_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_sharethis_hcount' st_title='Syrien – Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p>			</div><!-- /entry-content -->
	<div class="entry-tags"><span>Tags:</span><a href="https://de.southfront.org/tag/israel/" rel="tag">israel</a>, <a href="https://de.southfront.org/tag/kriegsbericht/" rel="tag">Kriegsbericht</a>, <a href="https://de.southfront.org/tag/syrien/" rel="tag">Syrien</a>, <a href="https://de.southfront.org/tag/syrien-krieg/" rel="tag">Syrien-Krieg</a></div>	<div style="font-size: 0" class="author vcard"><p class="fn">SouthFront</p></div>
</div><!-- /post-16597 -->
<div class="content-help d-none d-md-block">

<h3>Do you like this content? Consider helping us!</h3>

<div class="row">
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 20" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/20-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 50" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/50-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 100" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/100-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 200" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/200-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 500" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/500-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate another amount" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/another-amount-min.png">
        </a>
    </div>
</div>
</div>
				

			<div class="related-posts">
			
			<!--h3>Related Posts</h3-->
			<div class="post-list">
																					
					<div class="one-half" style="width:100%">
						
<article class="post-16589 post type-post status-publish format-standard has-post-thumbnail hentry category-naher-osten category-russland category-southfront-tv category-syrien tag-kriegspropaganda tag-russland tag-syrien labels-kriegspropaganda labels-rusland labels-syrien">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/call-duty-modern-warfare-uber-weishelme-bana-al-abed-und-das-toten-boser-russen/">Call of Duty: Modern Warfare – über Weißhelme, Bana al-Abed und das Töten &#8220;böser Russen&#8221;</a></h3>		

	</div>
	
</article><!-- /post-16589 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16581 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-10-juni-2019-milizen-erleiden-hohe-verluste-bei-gefechten-nord-hama/">Syrien – Kriegsbericht vom 10. Juni 2019: Milizen erleiden hohe Verluste bei Gefechten in Nord-Hama</a></h3>		

	</div>
	
</article><!-- /post-16581 -->					</div>
										
																	
					<div class="one-half" style="width:100%">
						
<article class="post-16576 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-7-juni-2019-einsatz-turkischer-waffen-und-ausrustung-durch-milizen-bei-vormarsch-auf-hama/">Syrien – Kriegsbericht vom 7. Juni 2019: Einsatz türkischer Waffen und Ausrüstung durch Milizen bei Vormarsch auf Hama</a></h3>		

	</div>
	
</article><!-- /post-16576 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16568 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-6-juni-2019-angriffswellen-syrischer-und-russischer-streitkrafte-auf-milizen-im-grosraum-idlib/">Syrien – Kriegsbericht vom 6. Juni 2019: Angriffswellen syrischer und russischer Streitkräfte auf Milizen im Großraum Idlib</a></h3>		

	</div>
	
</article><!-- /post-16568 -->					</div>
										
							</div>
			
		</div>		
		
	<div  class="center_adaptive_slot">
	<div class="js-promo-fixed-1">
		<!-- Center Adaptive  -->
		<ins class="adsbygoogle center_adaptive_slot"
			 style="display:block"
			 data-ad-client="ca-pub-8386451025337892"
			 data-ad-slot="4521595967"
			 data-ad-format="auto"></ins>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>					
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-2527">
        <div id="dsq-comment-header-2527" class="dsq-comment-header">
            <cite id="dsq-cite-2527">
                <span id="dsq-author-user-2527">MeMadMax</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2527" class="dsq-comment-body">
            <div id="dsq-comment-message-2527" class="dsq-comment-message"><p>I wonder if the guys that did the ISIS attack realized that it was a suicide mission, and that it would do little if any difference in the war?</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

				            </div>
            <div class="col-md-4 d-none d-md-block sidebar">
				<div id="sidebar">
			<div class="row">
            <div class="col">
                <ul class="nav justify-content-center social">
                    <li class="nav-item">FOLLOW US:</li>
					                        <li><a class="nav-item twitter" target="_blank" href="https://twitter.com/southfrontde"><i class="fa fa-twitter"></i></a></li>
										                        <li><a class="nav-item fb" target="_blank" href="https://www.facebook.com/southfrontde"><i class="fa fa-facebook"></i></a></li>
										                        <li><a class="nav-item youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li>
					                </ul>
            </div>
		</div>
        <div class="row">
            <div class="col search">
                <form method="get" id="searchform" action="https://de.southfront.org/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
	<button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button>
</form>
            </div>
        </div>
	    
	    <div class="widget no-widget js-hook-content">
						<div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column  -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
		        
        <div>
            <div class="widget-title">
                <h4>Paypal</h4>
            </div>
			<a style="margin:5px;display: inline-block;" target="_blank" href="https://streamlabs.com/southfronttv">
				<img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png">
			</a>

			<a style="margin:5px;display: inline-block;" target="_blank" href="https://streamlabs.com/southfronttv">
				<img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png">
			</a>

        </div>
        
        
        <div style="margin: 5px 0;">
			<a href="https://maps.southfront.org/" ><img src="/wp-content/uploads/2017/07/MAPS-CONFLICTS-DATABASE-1.gif" alt="" /></a>
		</div>

        <div>
            <div class="widget-title">
				<h4>Weekly Most Viewed</h4>
            </div>
            <ul class="most_post">
                <li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-army-repels-hts-led-attack-recaptures-village-and-kill-many-terrorists-photos-map/">X Comments</span><span class="sep">-</span><span class="date">07.06.2019</span> - 8,153 views<br/>
<a href="https://southfront.org/syrian-army-repels-hts-led-attack-recaptures-village-and-kill-many-terrorists-photos-map/"  title="Syrian Army Repels HTS-led Attack, Recaptures Village And Kills Many Terrorists (Photos, Map)">Syrian Army Repels HTS-led Attack, Recaptures Village And Kills Many Terrorists (Photos, Map)</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-warplane-hit-with-anti-aircraft-missile-over-northern-hama/">X Comments</span><span class="sep">-</span><span class="date">07.06.2019</span> - 7,756 views<br/>
<a href="https://southfront.org/syrian-warplane-hit-with-anti-aircraft-missile-over-northern-hama/"  title="Syrian Warplane Hit With Anti-Aircraft Missile Over Northern Hama">Syrian Warplane Hit With Anti-Aircraft Missile Over Northern Hama</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/call-of-duty-modern-warfare-white-helmets-bana-al-abed-and-killing-evil-russians/">X Comments</span><span class="sep">-</span><span class="date">11.06.2019</span> - 6,964 views<br/>
<a href="https://southfront.org/call-of-duty-modern-warfare-white-helmets-bana-al-abed-and-killing-evil-russians/"  title="Call of Duty: Modern Warfare &#8211; White Helmets, “Bana al-Abed” and Killing “Evil Russians”">Call of Duty: Modern Warfare &#8211; White Helmets, “Bana al-Abed” and Killing “Evil Russians”</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-june-10-2019-militants-suffer-large-casualties-in-clashes-in-northern-hama/">X Comments</span><span class="sep">-</span><span class="date">10.06.2019</span> - 6,540 views<br/>
<a href="https://southfront.org/syrian-war-report-june-10-2019-militants-suffer-large-casualties-in-clashes-in-northern-hama/"  title="Syrian War Report – June 10, 2019: Militants Suffer Large Casualties In Clashes In Northern Hama">Syrian War Report – June 10, 2019: Militants Suffer Large Casualties In Clashes In Northern Hama</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-june-7-2019-militants-use-turkish-weapons-equipment-in-hama-advance/">X Comments</span><span class="sep">-</span><span class="date">07.06.2019</span> - 6,498 views<br/>
<a href="https://southfront.org/syrian-war-report-june-7-2019-militants-use-turkish-weapons-equipment-in-hama-advance/"  title="Syrian War Report – June 7, 2019: Militants Use Turkish Weapons, Equipment In Hama Advance">Syrian War Report – June 7, 2019: Militants Use Turkish Weapons, Equipment In Hama Advance</a></li>            </ul>
        </div>

		

<aside id="text-6" class="widget widget_text"><div class="widget-title"><div class="icon"></div><h4>Unsere Partner</h4></div>			<div class="textwidget"><a href="http://thesaker.is/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg" alt="https://thesaker.is/" width="340" height="93"/></a>
</br>
<a href="http://www.globalresearch.ca/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg" alt="https://www.globalresearch.ca/" width="340" height="106" /></a>
</br>
<a href="http://veteranstoday.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg" alt="https://veteranstoday.com/" width="340" height="106" /></a>
</br>
<a href="https://ac24.cz/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg" alt="https://ac24.cz/" /></a>
</br>
<a href="https://www.sott.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg" alt="https://www.sott.net/" /></a>
</br>
<a href="https://wunderhaft.blogspot.de/" target="_blank"><img src="https://de.southfront.org/wp-content/uploads/2018/08/banner.jpg" alt="https://wunderhaft.blogspot.de/" /></a>
</br></div>
		</aside>
		<div class="widget no-widget js-sidebar-fixed-container">

							<div class="widget-title">
					<h4></h4>
				</div>
				<div class="js-sidebar-fixed sidebar-banner">
					<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display: block;height:280px"
						 data-ad-format="rectangle"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script -->

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column Second Fixed -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3791945568"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
					</div>
            </div>
        </div>
    </main>

	

    <footer class="footer">
        <div class="row d-none d-md-block">
            <div class="col text-center">
				<nav class="nav nav-footer">
			</nav>
            </div>
        </div>
        <div class="row d-sm-none">
            <div class="col text-center">
                <nav class="nav nav-footer">
                    <a class="nav-link" href="/">Homepage</a>
                    <a class="nav-link" href="/category/all-articles/products/military-analysis,military-report/">Military Analysis</a>
                    <a class="nav-link" href="/category/all-articles/products/military-report/">Foreign Policy Diary</a>
                    <a class="nav-link" href="/contact/">Contact us</a>
                    <a class="nav-link" href="/cookies-policy/">Cookies Policy</a>
                </nav>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-6 text-left">
                <div class="copyright">
											Copyrights. 2017
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com/stat/?id=35327630&from=informer" 
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" 
style="width:88px; height:31px; border:0;position: absolute;left: 47%;top: 47px;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
   var yaCounter35327630 = new Ya.Metrika({
       id:35327630,
       clickmap:true,
       trackLinks:true,
       accurateTrackBounce:true
   });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->					                </div>
            </div>
            <div class="col-sm-6">
                <ul class="nav nav-social">
                    <span class="nav-link">FOLLOW US:</span>
					                        <a class="nav-link twitter" target="_blank"
                           href="https://twitter.com/southfrontde"><i class="fa fa-twitter twitter-square"></i></a>
										                        <a class="nav-link fb" target="_blank" href="https://www.facebook.com/southfrontde"><i
                                    class="fa fa-facebook"></i></a>
										                        <a class="nav-link youtube" target="_blank"
                           href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a>
					                </ul>
            </div>
        </div>
    </footer>
    </div>

    <script
            src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>
    <script src="/wp-content/themes/wt_tera/js/jquery.flexslider-min.js"></script>
    <script src="/wp-content/themes/wt_tera/bootstrap/js/bootstrap.min.js"></script>

    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
    <!--[if lt IE 9]>
    <script src="https://de.southfront.org/wp-content/themes/wt_tera/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63647882-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/custom.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"https:\/\/de.southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/wt-rating.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.3","language":""},"disqusIdentifier":"16597 https:\/\/de.southfront.org\/?p=16597","disqusShortname":"southfront","disqusTitle":"Syrien \u2013 Kriegsbericht vom 12. Juni 2019: Weitere israelische Angriffe auf Syrien","disqusUrl":"https:\/\/de.southfront.org\/syrien-kriegsbericht-vom-12-juni-2019-weitere-israelische-angriffe-auf-syrien\/","options":{"manualSync":false},"postId":"16597"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"southfront"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.3'></script>

    </body>
</html>