<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <title>Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://de.southfront.org/xmlrpc.php" />

    <link href="/wp-content/themes/wt_tera/bootstrap/css/bootstrap-reboot.min.css" rel="stylesheet">
    <link href="/wp-content/themes/wt_tera/bootstrap/css/bootstrap.min.css" rel="stylesheet">

	
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug" />
<meta property="og:description" content="&nbsp; ﻿ &nbsp; Hayat Tahrir al-Sham und andere bewaffnete Gruppen in Nord-Hama verlieren unter dem Druck der Regierungstruppen an Boden...." />
<meta property="og:url" content="https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/" />
<meta property="article:tag" content="Kriegsbericht" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Syrien" />
<meta property="article:tag" content="Syrien-Krieg" />
<meta property="article:section" content="Kriegsbericht Syrien-Irak" />
<meta property="article:published_time" content="2019-08-11T02:31:00+00:00" />
<meta property="article:modified_time" content="2019-08-11T02:31:22+00:00" />
<meta property="og:updated_time" content="2019-08-11T02:31:22+00:00" />
<meta property="og:image" content="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x95136" />
<meta property="og:image:secure_url" content="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x95136" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; ﻿ &nbsp; Hayat Tahrir al-Sham und andere bewaffnete Gruppen in Nord-Hama verlieren unter dem Druck der Regierungstruppen an Boden...." />
<meta name="twitter:title" content="Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug" />
<meta name="twitter:image" content="https://de.southfront.org/wp-content/uploads/2019/08/Clashes-Hama-280x160.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://de.southfront.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://de.southfront.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug Comments Feed" href="https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/feed/" />
<link rel='stylesheet' id='st-widget-css'  href='https://de.southfront.org/wp-content/plugins/share-this/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://de.southfront.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wt-style-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-font-awesome-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-fancybox-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/6k4UHyJj.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://de.southfront.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://de.southfront.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://de.southfront.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://de.southfront.org/?p=16713' />
<link rel="alternate" type="application/json+oembed" href="https://de.southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fde.southfront.org%2Fsyrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug%2F" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7968a0aa-e946-44eb-9e49-dad6a87f411d","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.2.6";</script>
<script type="text/javascript"> var donate_popup_count = 10;</script><link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png" />	
<link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png" />	
    <script>
        try {
            jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";
        }
        catch($e) {}
    </script>
	        <script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug",
		"author": "SouthFront",
		"datePublished": "2019-08-10 23:31:00",
		"dateModified": "2019-08-10 23:31:22",
		"mainEntityOfPage": "true",
		"articleBody": "&amp;nbsp;
﻿

&amp;nbsp;

Hayat Tahrir al-Sham und andere bewaffnete Gruppen in Nord-Hama verlieren unter dem Druck der Regierungstruppen an Boden.

Am 8. August haben die Syrisch Arabische Armee (SAA) und ihre Verbündeten die Siedlung Sakhar und die in ihrer Nähe gelegene Hügelspitze befreit. Regierungsfreundliche Aktivisten haben berichtet, daß Spezialeinheiten der SAA die dortige Verteidigung der Milizen in den frühen Morgenstunden überrannt und diese gezwungen haben, sich aus dem Dorf und seiner Umgebung zurückzuziehen. Bei der jüngsten Offensive der SAA sind mindestens 10 Milizen und 4 Stück ihrer militärischen Ausrüstung, einschließlich eines Kampfpanzers, beseitigt worden.

Tatsächlich beweist die derzeitige Offensive, daß die SAA wahrscheinlich versuchen wird die von den Milizen gehaltene Stadt Kafr Zayat auf dem Flügel zu umgehen, bevor Regierungstruppen mit dem Sturm dieser Hochburg beginnen werden. Für diesen Fall werden die Regierungstruppen ihre Flanke durch die Befreiung der Siedlungen al-Habit und Kafr Ayn sichern müssen.

Die Offensive der SAA ereignet sich inmitten von der der Syrischen Luftwaffe geflogenen Bombardements. Auch wurde von Luftangriffen russischer Kampfflugzeuge berichtet. Am 8. August hat die den Milizen nahestehende Syrische Beobachtungsstelle für Menschenrechte berichtet, daß russische Kampfflugzeuge in den 24 Stunden zuvor 75 Angriffe auf Ziele in den Provinzen Idlib und Hama geflogen haben.

Bei einem neuen Raketenangriff auf die Dörfer al-Haffah und al-Qardahah, in Nord-Lattakia, sind mindestens fünf Zivilisten, einschließlich zweier Kinder, getötet worden. Auch haben Radikale versucht den russischen Luftwaffenstützpunkt Hmeimim anzugreifen, jedoch hierbei zivile Ziele nordöstlich des Stützpunkts getroffen, wobei zwei Zivilisten getötet und vier weitere verwundet worden sind. Angriffe auf den russischen Luftwaffenstützpunkt werden oft von der Stadt Kobani und ihrem Umland aus geführt.

Damaskus hat das neue türkisch-amerikanische Abkommen über einen &quot;Friedenskorridor&quot; im Nordosten Syriens als &quot;ungeheuerliche Aggression&quot; gegen die Souveränität und die territoriale Integrität des Landes verurteilt.

Die syrische Regierung hat erklärt, daß dieser Schritt &quot;die Partnerschaft zwischen den VS und der Türkei im Kampf gegen Syrien offenbart, die den Interessen der israelischen Besatzungsorganisation sowie türkischen Expansionswünschen dient.&quot;

Quelle: https://southfront.org/syrian-war-report-august-9-2019-militants-on-retreat-in-northwestern-hama/

Übersetzung©: Andreas Ungerer",
								"image": {
			"@type": "imageObject",
			"url": "https://de.southfront.org/wp-content/uploads/2019/08/Clashes-Hama-280x160.jpg",
			"height": "490",
			"width": "230"
		},
	"publisher": {
		"@type": "Organization",
		"name": "SouthFront",
			"logo": {
				"@type": "imageObject",
				"url": "https://southfront.org/wp-content/themes/wt_tera/images/logo.png",
				"height": "49",
				"width": "49"
			}
	}
		}</script>
	</head>
<body>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8386451025337892",
            enable_page_level_ads: true
        });
    </script>
<header class="main-header">
    <div class="row d-none d-md-block b-block">
        <div class="col logo">
			                <a href="https://de.southfront.org" title="">
                    <img src="https://de.southfront.org/wp-content/uploads/2016/10/old_style_2.jpg" alt=""/>
                </a>
			        </div>
    </div>

	
    <div class="row b-block mainmenu">
        <div class="col">

            <nav class="nav navbar nav-main navbar-expand-md navbar-dark bg-dark">
				<div class="row d-md-none">
					<div class="col-2 text-left">
                        <a href="https://de.southfront.org" title="">
                            <img class="navbar-logo" src="/wp-content/themes/wt_tera/images/logo.png">
                        </a>
                    </div>
					<div class="col-8 text-center">
                        <form method="get" id="searchform" action="/">
                            <input type="text" class="searchfield form-control" name="s" id="s" placeholder="Search">
                        </form>
                        <!-- input class="search form-control" -->
                    </div>
					<div class="col-2 text-right">
						<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainMenu" aria-controls="mainMenu" aria-expanded="false" aria-label="Toggle navigation">
							<i class="fa fa-bars" style="color:#FFF"></i>
						</button>
					</div>
				</div>
				<div id="mainMenu" class="collapse navbar-collapse justify-content-left"><ul id="menu-sf-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Startseite GER" href="https://de.southfront.org" class="nav-link">Startseite GER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Startseite ENG" href="http://southfront.org/" class="nav-link">Startseite ENG</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Über uns" href="https://de.southfront.org/uber-uns/" class="nav-link">Über uns</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Spenden" href="https://de.southfront.org/spenden/" class="nav-link">Spenden</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Freiwilliger werden" href="https://de.southfront.org/freiwilliger-werden/" class="nav-link">Freiwilliger werden</a></li>
</ul></div>				<li class="nav-item nav-flags d-none d-md-block">
					<a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png" style="width: 50px" alt="America"></a>
					<a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png" style="width: 50px" alt="Germany"></a>
				</li>
            </nav>



        </div>
    </div>


	
    <div class="row b-block d-sm-none sm-menu">
        <div class="col">
            <div class="row">
                <div class="col sm-menu-col"><a href="/category/all-articles/hot/" class="btn">HOT</a></div>
                <div class="col sm-menu-col"><a href="/category/all-articles/editors-choice/" class="btn">EDITOR'S CHOICE</a></div>
            </div>
            <div class="row">
                <div class="col sm-menu-col"><a href="/donate/" class="btn">Donate</a></div>
            </div>
        </div>
    </div>

	</header>
<div class="container container-main">


    <main id="content" role="main" class="b-block">
        <div class="row">
            <div class="col-md-8 content single-post">
									
<div id="post-16713" class="post-16713 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">	
	
			
		<header class="entry-header">
			<div class="entry-meta">
				<span class="sf-label sf-label__kriegsbericht"><a href="https://de.southfront.org/label/kriegsbericht/">KRIEGSBERICHT</a></span>				<span class="cat"><span class="entry-cat-bg main-color-bg cat487-bg"><a href="https://de.southfront.org/category/alle-artikel/southfront-tv/internationaler-militarbericht-syrien-irak/">Kriegsbericht Syrien-Irak</a></span><span class="entry-cat-bg main-color-bg cat1348-bg"><a href="https://de.southfront.org/category/alle-artikel/naher-osten/">Naher Osten</a></span></span>
				<span class="date updated">11.08.2019</span>
				<span class="sep">-</span>
                                 <span class="sep" id="views_total">501 views</span>
									<div class="rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="16713">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a>
	</div>
	
	<div class="ec-stars-value">
		<span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">0</span> ratings.
		<span itemprop="count">0</span> user reviews.
	</div>  
	
	
</div>

</div>
							</div>			
			<h1 class="entry-title">Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug</h1>
		</header>
	
			
	<div class="entry-content">
		<p class="no-break"><span class='st_facebook_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_twitter_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_linkedin_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_email_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_plusone_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_sharethis_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p><p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/WAszflzf0gU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p style="text-align: center;"><a href="https://southfront.org/donate/" target="_blank" rel="noopener"><img class="alignnone wp-image-80622 size-full" title="Syrian War Report – August 9, 2019: Militants On Retreat In Northwestern Hama" src="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x95136" sizes="(max-width: 800px) 100vw, 800px" srcset="https://southfront.org/wp-content/uploads/2019/01/db.jpg 800w, https://southfront.org/wp-content/uploads/2019/01/db-490x98.jpg 490w, https://southfront.org/wp-content/uploads/2019/01/db-768x154.jpg 768w" alt="Syrian War Report – August 9, 2019: Militants On Retreat In Northwestern Hama" width="800" height="160" /></a></p>
<p>&nbsp;</p>
<p>Hayat Tahrir al-Sham und andere bewaffnete Gruppen in Nord-Hama verlieren unter dem Druck der Regierungstruppen an Boden.</p>
<p>Am 8. August haben die Syrisch Arabische Armee (SAA) und ihre Verbündeten die Siedlung Sakhar und die in ihrer Nähe gelegene Hügelspitze befreit. Regierungsfreundliche Aktivisten haben berichtet, daß Spezialeinheiten der SAA die dortige Verteidigung der Milizen in den frühen Morgenstunden überrannt und diese gezwungen haben, sich aus dem Dorf und seiner Umgebung zurückzuziehen. Bei der jüngsten Offensive der SAA sind mindestens 10 Milizen und 4 Stück ihrer militärischen Ausrüstung, einschließlich eines Kampfpanzers, beseitigt worden.</p>
<p>Tatsächlich beweist die derzeitige Offensive, daß die SAA wahrscheinlich versuchen wird die von den Milizen gehaltene Stadt Kafr Zayat auf dem Flügel zu umgehen, bevor Regierungstruppen mit dem Sturm dieser Hochburg beginnen werden. Für diesen Fall werden die Regierungstruppen ihre Flanke durch die Befreiung der Siedlungen al-Habit und Kafr Ayn sichern müssen.</p>
<p>Die Offensive der SAA ereignet sich inmitten von der der Syrischen Luftwaffe geflogenen Bombardements. Auch wurde von Luftangriffen russischer Kampfflugzeuge berichtet. Am 8. August hat die den Milizen nahestehende Syrische Beobachtungsstelle für Menschenrechte berichtet, daß russische Kampfflugzeuge in den 24 Stunden zuvor 75 Angriffe auf Ziele in den Provinzen Idlib und Hama geflogen haben.</p>
<p>Bei einem neuen Raketenangriff auf die Dörfer al-Haffah und al-Qardahah, in Nord-Lattakia, sind mindestens fünf Zivilisten, einschließlich zweier Kinder, getötet worden. Auch haben Radikale versucht den russischen Luftwaffenstützpunkt Hmeimim anzugreifen, jedoch hierbei zivile Ziele nordöstlich des Stützpunkts getroffen, wobei zwei Zivilisten getötet und vier weitere verwundet worden sind. Angriffe auf den russischen Luftwaffenstützpunkt werden oft von der Stadt Kobani und ihrem Umland aus geführt.</p>
<p>Damaskus hat das neue türkisch-amerikanische Abkommen über einen &#8220;Friedenskorridor&#8221; im Nordosten Syriens als &#8220;ungeheuerliche Aggression&#8221; gegen die Souveränität und die territoriale Integrität des Landes verurteilt.</p>
<p>Die syrische Regierung hat erklärt, daß dieser Schritt &#8220;die Partnerschaft zwischen den VS und der Türkei im Kampf gegen Syrien offenbart, die den Interessen der israelischen Besatzungsorganisation sowie türkischen Expansionswünschen dient.&#8221;</p>
<p><strong>Quelle:</strong> <a href="https://southfront.org/syrian-war-report-august-9-2019-militants-on-retreat-in-northwestern-hama/" target=" rel=">https://southfront.org/syrian-war-report-august-9-2019-militants-on-retreat-in-northwestern-hama/</a></p>
<p><strong>Übersetzung©:</strong> <a href="https://wunderhaft.blogspot.com/" target="_blank" rel="noopener">Andreas Ungerer</a></p>
<p><span class='st_facebook_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_twitter_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_linkedin_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_email_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_plusone_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_sharethis_hcount' st_title='Syrien – Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem Rückzug' st_url='https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p>			</div><!-- /entry-content -->
	<div class="entry-tags"><span>Tags:</span><a href="https://de.southfront.org/tag/kriegsbericht/" rel="tag">Kriegsbericht</a>, <a href="https://de.southfront.org/tag/russland/" rel="tag">Russland</a>, <a href="https://de.southfront.org/tag/syrien/" rel="tag">Syrien</a>, <a href="https://de.southfront.org/tag/syrien-krieg/" rel="tag">Syrien-Krieg</a></div>	<div style="font-size: 0" class="author vcard"><p class="fn">SouthFront</p></div>
</div><!-- /post-16713 -->
<div class="content-help d-none d-md-block">

<h3>Do you like this content? Consider helping us!</h3>

<div class="row">
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 20" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/20-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 50" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/50-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 100" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/100-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 200" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/200-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 500" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/500-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate another amount" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/another-amount-min.png">
        </a>
    </div>
</div>
</div>
				

			<div class="related-posts">
			
			<!--h3>Related Posts</h3-->
			<div class="post-list">
																					
					<div class="one-half" style="width:100%">
						
<article class="post-16708 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-southfront-tv category-syrien category-turkei category-von-der-front tag-kriegsbericht tag-syrien tag-syrischer-burgerkrieg tag-turkei labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-8-august-2019-armee-erzielt-neue-gewinne-im-kampf-um-den-norden-von-hama/">Syrien – Kriegsbericht vom 8. August 2019: Armee erzielt neue Gewinne im Kampf um den Norden von Hama</a></h3>		

	</div>
	
</article><!-- /post-16708 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16694 post type-post status-publish format-standard has-post-thumbnail hentry category-hot category-russland category-southfront-tv category-suggested-analyses category-turkei tag-nato tag-russland tag-turkei labels-nato labels-rusland labels-turkei">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/kalter-entzug/">Das Ende des Kalten Entzugs</a></h3>		

	</div>
	
</article><!-- /post-16694 -->					</div>
										
																	
					<div class="one-half" style="width:100%">
						
<article class="post-16683 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-southfront-tv category-syrien category-turkei category-von-der-front tag-kriegsbericht tag-syrien tag-syrien-krieg tag-turkei labels-kriegsbericht labels-syrien labels-syrien-krieg labels-turkei">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-6-august-2019-syrisches-militar-gelobt-die-fortsetzung-der-operationen-gegen-milizen/">Syrien – Kriegsbericht vom 6. August 2019:  Syrisches Militär gelobt die Fortsetzung der Operationen gegen Milizen</a></h3>		

	</div>
	
</article><!-- /post-16683 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16658 post type-post status-publish format-standard has-post-thumbnail hentry category-irak category-internationaler-militarbericht-syrien-irak category-naher-osten category-southfront-tv category-syrien category-von-der-front tag-irak tag-kriegsbericht tag-syrien tag-syrien-krieg labels-irak labels-kriegsbericht labels-syrien labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/kriegsbericht-vom-3-juli-2019-dutzende-milizen-bei-luftangriffen-im-grosraum-idlib-getotet/">Kriegsbericht vom 4. Juli 2019: Dutzende Milizen bei Luftangriffen im Großraum Idlib getötet</a></h3>		

	</div>
	
</article><!-- /post-16658 -->					</div>
										
							</div>
			
		</div>		
		
	<div  class="center_adaptive_slot">
	<div class="js-promo-fixed-1">
		<!-- Center Adaptive  -->
		<ins class="adsbygoogle center_adaptive_slot"
			 style="display:block"
			 data-ad-client="ca-pub-8386451025337892"
			 data-ad-slot="4521595967"
			 data-ad-format="auto"></ins>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>					
<div id="disqus_thread">
    </div>

				            </div>
            <div class="col-md-4 d-none d-md-block sidebar">
				<div id="sidebar">
			<div class="row">
            <div class="col">
                <ul class="nav justify-content-center social">
                    <li class="nav-item">FOLLOW US:</li>
					                        <li><a class="nav-item twitter" target="_blank" href="https://twitter.com/southfrontde"><i class="fa fa-twitter"></i></a></li>
										                        <li><a class="nav-item fb" target="_blank" href="https://www.facebook.com/southfrontde"><i class="fa fa-facebook"></i></a></li>
										                        <li><a class="nav-item youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li>
					                </ul>
            </div>
		</div>
        <div class="row">
            <div class="col search">
                <form method="get" id="searchform" action="https://de.southfront.org/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
	<button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button>
</form>
            </div>
        </div>
	    
	    <div class="widget no-widget js-hook-content">
						<div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column  -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
		        
        <div>
            <div class="widget-title">
                <h4>Paypal</h4>
            </div>
			<a style="margin:5px;display: inline-block;" target="_blank" href="https://streamlabs.com/southfronttv">
				<img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png">
			</a>

			<a style="margin:5px;display: inline-block;" target="_blank" href="https://streamlabs.com/southfronttv">
				<img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png">
			</a>

        </div>
        
        
        <div style="margin: 5px 0;">
			<a href="https://maps.southfront.org/" ><img src="/wp-content/uploads/2017/07/MAPS-CONFLICTS-DATABASE-1.gif" alt="" /></a>
		</div>

        <div>
            <div class="widget-title">
				<h4>Weekly Most Viewed</h4>
            </div>
            <ul class="most_post">
                <li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/apocalypse-later-trumponomics-on-the-eve-of-2020-presidential-election/">X Comments</span><span class="sep">-</span><span class="date">05.08.2019</span> - 16,317 views<br/>
<a href="https://southfront.org/apocalypse-later-trumponomics-on-the-eve-of-2020-presidential-election/"  title="Apocalypse Later? Trumponomics on the Eve of 2020 Presidential Election">Apocalypse Later? Trumponomics on the Eve of 2020 Presidential Election</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-august-9-2019-militants-on-retreat-in-northwestern-hama/">X Comments</span><span class="sep">-</span><span class="date">09.08.2019</span> - 14,843 views<br/>
<a href="https://southfront.org/syrian-war-report-august-9-2019-militants-on-retreat-in-northwestern-hama/"  title="Syrian War Report – August 9, 2019: Militants On Retreat In Northwestern Hama">Syrian War Report – August 9, 2019: Militants On Retreat In Northwestern Hama</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-august-6-2019-syrian-military-vows-to-resume-operations-against-militants/">X Comments</span><span class="sep">-</span><span class="date">06.08.2019</span> - 11,206 views<br/>
<a href="https://southfront.org/syrian-war-report-august-6-2019-syrian-military-vows-to-resume-operations-against-militants/"  title="Syrian War Report – August 6, 2019: Syrian Military Vows To Resume Operations Against Militants">Syrian War Report – August 6, 2019: Syrian Military Vows To Resume Operations Against Militants</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-august-8-2019-army-makes-fresh-gains-in-battle-for-northern-hama/">X Comments</span><span class="sep">-</span><span class="date">08.08.2019</span> - 10,773 views<br/>
<a href="https://southfront.org/syrian-war-report-august-8-2019-army-makes-fresh-gains-in-battle-for-northern-hama/"  title="Syrian War Report – August 8, 2019: Army Makes Fresh Gains In Battle For Northern Hama">Syrian War Report – August 8, 2019: Army Makes Fresh Gains In Battle For Northern Hama</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/in-video-iranian-fast-boats-chased-british-destroyer-hms-duncan-in-persian-gulf/">X Comments</span><span class="sep">-</span><span class="date">10.08.2019</span> - 6,012 views<br/>
<a href="https://southfront.org/in-video-iranian-fast-boats-chased-british-destroyer-hms-duncan-in-persian-gulf/"  title="In Video: Iranian Fast Boats Chased British Destroyer HMS Duncan In Persian Gulf">In Video: Iranian Fast Boats Chased British Destroyer HMS Duncan In Persian Gulf</a></li>            </ul>
        </div>

		

<aside id="text-6" class="widget widget_text"><div class="widget-title"><div class="icon"></div><h4>Unsere Partner</h4></div>			<div class="textwidget"><a href="http://thesaker.is/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg" alt="https://thesaker.is/" width="340" height="93"/></a>
</br>
<a href="http://www.globalresearch.ca/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg" alt="https://www.globalresearch.ca/" width="340" height="106" /></a>
</br>
<a href="http://veteranstoday.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg" alt="https://veteranstoday.com/" width="340" height="106" /></a>
</br>
<a href="https://ac24.cz/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg" alt="https://ac24.cz/" /></a>
</br>
<a href="https://www.sott.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg" alt="https://www.sott.net/" /></a>
</br>
<a href="https://wunderhaft.blogspot.de/" target="_blank"><img src="https://de.southfront.org/wp-content/uploads/2018/08/banner.jpg" alt="https://wunderhaft.blogspot.de/" /></a>
</br></div>
		</aside>
		<div class="widget no-widget js-sidebar-fixed-container">

							<div class="widget-title">
					<h4></h4>
				</div>
				<div class="js-sidebar-fixed sidebar-banner">
					<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display: block;height:280px"
						 data-ad-format="rectangle"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script -->

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column Second Fixed -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3791945568"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
					</div>
            </div>
        </div>
    </main>

	

    <footer class="footer">
        <div class="row d-none d-md-block">
            <div class="col text-center">
				<nav class="nav nav-footer">
			</nav>
            </div>
        </div>
        <div class="row d-sm-none">
            <div class="col text-center">
                <nav class="nav nav-footer">
                    <a class="nav-link" href="/">Homepage</a>
                    <a class="nav-link" href="/category/all-articles/products/military-analysis,military-report/">Military Analysis</a>
                    <a class="nav-link" href="/category/all-articles/products/military-report/">Foreign Policy Diary</a>
                    <a class="nav-link" href="/contact/">Contact us</a>
                    <a class="nav-link" href="/cookies-policy/">Cookies Policy</a>
                </nav>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-6 text-left">
                <div class="copyright">
											Copyrights. 2017
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com/stat/?id=35327630&from=informer" 
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" 
style="width:88px; height:31px; border:0;position: absolute;left: 47%;top: 47px;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
   var yaCounter35327630 = new Ya.Metrika({
       id:35327630,
       clickmap:true,
       trackLinks:true,
       accurateTrackBounce:true
   });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->					                </div>
            </div>
            <div class="col-sm-6">
                <ul class="nav nav-social">
                    <span class="nav-link">FOLLOW US:</span>
					                        <a class="nav-link twitter" target="_blank"
                           href="https://twitter.com/southfrontde"><i class="fa fa-twitter twitter-square"></i></a>
										                        <a class="nav-link fb" target="_blank" href="https://www.facebook.com/southfrontde"><i
                                    class="fa fa-facebook"></i></a>
										                        <a class="nav-link youtube" target="_blank"
                           href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a>
					                </ul>
            </div>
        </div>
    </footer>
    </div>

    <script
            src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>
    <script src="/wp-content/themes/wt_tera/js/jquery.flexslider-min.js"></script>
    <script src="/wp-content/themes/wt_tera/bootstrap/js/bootstrap.min.js"></script>

    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
    <!--[if lt IE 9]>
    <script src="https://de.southfront.org/wp-content/themes/wt_tera/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63647882-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/custom.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"https:\/\/de.southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/wt-rating.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.3","language":""},"disqusIdentifier":"16713 https:\/\/de.southfront.org\/?p=16713","disqusShortname":"southfront","disqusTitle":"Syrien \u2013 Kriegsbericht vom 9. August 2019: Milizen in Nord-Hama auf dem R\u00fcckzug","disqusUrl":"https:\/\/de.southfront.org\/syrien-kriegsbericht-vom-8-august-2019-milizen-in-nord-hama-auf-dem-ruckzug\/","options":{"manualSync":false},"postId":"16713"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"southfront"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.3'></script>

    </body>
</html>