<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://de.southfront.org/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg" />
<meta property="og:description" content="&nbsp; ﻿ &nbsp; Eine Reihe jüngst geflogener Luftangriffe auf Stellungen militanter Gruppen in der syrischen Provinz Idlib hat eine Welle..." />
<meta property="og:url" content="https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/" />
<meta property="article:tag" content="Analyse" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Syrien" />
<meta property="article:tag" content="Syrien-Krieg" />
<meta property="article:section" content="SouthFront TV" />
<meta property="article:published_time" content="2019-03-31T00:55:30+00:00" />
<meta property="article:modified_time" content="2019-03-31T11:41:32+00:00" />
<meta property="og:updated_time" content="2019-03-31T11:41:32+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; ﻿ &nbsp; Eine Reihe jüngst geflogener Luftangriffe auf Stellungen militanter Gruppen in der syrischen Provinz Idlib hat eine Welle..." />
<meta name="twitter:title" content="Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg" />
<meta name="twitter:image" content="https://de.southfront.org/wp-content/uploads/2019/03/DB-280x160.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/de.southfront.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/de.southfront.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://de.southfront.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://de.southfront.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg Comments Feed" href="https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/feed/" />
<link rel='stylesheet' id='st-widget-css'  href='https://de.southfront.org/wp-content/plugins/share-this/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://de.southfront.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wt-style-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-font-awesome-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-fancybox-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fwduvp_uvp_css-css'  href='https://de.southfront.org/wp-content/plugins/fwduvp/css/fwduvp.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/fwduvp/js/FWDUVP.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://de.southfront.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://de.southfront.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://de.southfront.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://de.southfront.org/?p=16346' />
<link rel="alternate" type="application/json+oembed" href="https://de.southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fde.southfront.org%2Fuber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg%2F" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7968a0aa-e946-44eb-9e49-dad6a87f411d","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.2.6";</script>
<link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png" />	
<link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png" />	
			<script type="application/ld+json">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</script>
	</head>
<body class="post-template-default single single-post postid-16346 single-format-standard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-8386451025337892",
			enable_page_level_ads: true
		});
	</script>
			<div class="navigation" style="display: none">
		<ul class="menu" style="margin-bottom:0">
			<li class="menu-item"><a href="/">FRONT PAGE</a></li>
			<li class="menu-item"><a href="/category/all-articles/products/southfront-tv/">SouthFront TV</a></li>
		</ul>
		<ul id="menu-sf-menu" class="menu"><li id="menu-item-310" class="menu-item menu-item-home"><a href="https://de.southfront.org">Startseite GER</a></li>
<li id="menu-item-12" class="menu-item"><a href="http://southfront.org/">Startseite ENG</a></li>
<li id="menu-item-15" class="menu-item"><a href="https://de.southfront.org/uber-uns/">Über uns</a></li>
<li id="menu-item-22" class="menu-item"><a href="https://de.southfront.org/spenden/">Spenden</a></li>
<li id="menu-item-30" class="menu-item"><a href="https://de.southfront.org/freiwilliger-werden/">Freiwilliger werden</a></li>
</ul>		<ul class="menu">
			<li class="menu-item menu-item-has-children">
				<a href="#">HOT</a>
				<ul class="sub-menu">
								</ul>
			</li>
		</ul>
		<div>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-USD.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
				<!-- img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" -->
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
				<!-- img alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="1" height="1" -->
			</form>
		</div>
	</div>

	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>

	<div class="logo_700" title="">
		<img src="/wp-content/themes/wt_tera/images/header_700.jpg" alt=""/>
	</div>

	<div class="site-wrap">

		<div id="container" class="hfeed  js-hook-content">

		<header id="header">
			<div class="logo-wrap clearfix">
				<div class="inner-wrap">
					<div class="logo">
														<a href="https://de.southfront.org" title="">
									<img src="https://de.southfront.org/wp-content/uploads/2016/10/old_style_2.jpg" alt="" width="1180" height="75"/>
								</a>
											</div>

				</div>
			</div>

			<div class="menu-section clearfix">
				<nav id="main-menu" class="clearfix">
					<ul id="menu-sf-menu-1" class="menu"><li class="menu-item menu-item-home"><a href="https://de.southfront.org">Startseite GER</a></li>
<li class="menu-item"><a href="http://southfront.org/">Startseite ENG</a></li>
<li class="menu-item"><a href="https://de.southfront.org/uber-uns/">Über uns</a></li>
<li class="menu-item"><a href="https://de.southfront.org/spenden/">Spenden</a></li>
<li class="menu-item"><a href="https://de.southfront.org/freiwilliger-werden/">Freiwilliger werden</a></li>
</ul>                    <div class="lang_flags" style="float:right;margin-top: 10px;">
                        <a style="float: left;" href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png" alt="America"></a>
                        <a style="float: left;" href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png" alt="Germany"></a>
                    </div>
				</nav>
			</div>
								<div style="display: block!important;float: left; margin: 2px auto;width: 100%;text-align: center">
				<div style="overflow: hidden">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sf-top3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8386451025337892"
     data-ad-slot="7859835165"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
			</div>
					<div class="lang_flags mobile">
				<a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png" alt="America"></a>
				<a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png" alt="Germany"></a>
			</div>
		</header>

		<section id="main">
			<div class="inner-wrap">

					
<div id="content" class="single-post">
			
<div id="post-16346" class="post-16346 post type-post status-publish format-standard has-post-thumbnail hentry category-naher-osten category-russland category-russland-verteidigungsbericht category-southfront-tv category-suggested-analyses category-syrien tag-analyse tag-russland tag-syrien tag-syrien-krieg labels-analyse labels-rusland labels-syrien labels-syrien-krieg">	
	
			
		<header class="entry-header">			
			<div class="entry-meta clearfix">
				<span class="cat"><span class="entry-cat-bg main-color-bg cat1348-bg"><a href="https://de.southfront.org/category/alle-artikel/naher-osten/">Naher Osten</a></span><span class="entry-cat-bg main-color-bg cat1853-bg"><a href="https://de.southfront.org/category/alle-artikel/europa/russland/">Russland</a></span></span>
				<span class="date">31.03.2019</span>
				<span class="sep">-</span>
                                 <span class="sep">489 views</span>		
									<div class="rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="16346">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a>
	</div>
	
	<div class="ec-stars-value">
		<span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">0</span> ratings.
		<span itemprop="count">0</span> user reviews.
	</div>  
	
	
</div>

</div>
							</div>			
			<h1>Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg</h1>
		</header>
	
			
	<div class="entry-content">	
		<p class="no-break"><span class='st_facebook_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_twitter_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_linkedin_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_email_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_plusone_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_sharethis_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p><p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/P6qEHQ6Gu4g" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>
<p>Eine Reihe jüngst geflogener Luftangriffe auf Stellungen militanter Gruppen in der syrischen Provinz Idlib hat eine Welle von Berichten in den Main Stream Medien hinsichtlich der bei den Angriffen getöteter Zivilisten zur Folge gehabt. Laut von den Medien zitierten &#8220;Aktivisten vor Ort&#8221; haben die Angriffe zahlreich Opfer bei der Zivilbevölkerung gefordert. Es existieren keine Berichte der MSM über Opfer unter den Milizen oder die Zerstörung von deren Infrastruktur.</p>
<p>Von Beginn der russischen Militäroperation in Syrien an, war Rußland wegen seiner Verwendung von ungesteuerter Waffen, wie Raketen und Bomben, als Hauptinstrument seines Einsatzes. Die von westlichen Diplomaten, Militäroffizieren und Medien in verschiedenen Formaten wiederholte Schlüsselidee lautet wie folgt:</p>
<p>Während die von den Vereinigten Staaten (VS) zielgenaue Angriffe mit Präzisionswaffen ausführen, bedienen sich die russischen Luftstreitkräfte bei ihren Angriffen oft aus großer Höhe abgeworfener, ungelenkter Bomben.</p>
<p>Sowohl die VS als auch Rußland beschuldigen sich gegenseitig regelmäßig zivile Opfer und humanitäre Krisen in Syrien zu verursachen. Außerdem fassen Washington und seine Verbündeten den Begriff &#8220;moderate Opposition&#8221; deutlich weiter als Moskau dies je getan hat.</p>
<p>Auch sind deutliche Unterschiede in den verwendeten Waffensystemen und ihrer Munition zu beobachten.</p>
<p>Eine gelenkte oder &#8220;intelligente Bombe&#8221; ist die Art von Bomben mit Lenk- und Kontrollsystemen. Einige deren Versionen haben sogar eigene Raketenmotoren, die sowohl Reichweite als auch  die Kontrolle ihres Fluges erhöhen.</p>
<p>Gelenkte Waffen sind deutlich teurer als ihre ungelenkten Gegenstücke, sollen jedoch angeblich für Flugzeugbesatzungen weniger Risiken bergen, weniger Nachschub benötigen sowie Kollateralschäden reduzieren. Die Produktion von Präzisionslenkmunition hat zu der Umbenennung älterer Bomben in ungelenkte- oder &#8220;dumme Bomben&#8221; und dazu geführt, daß diese &#8220;dummen Bomben&#8221; von Rußland aktiv eingesetzt werden.</p>
<p>Im August 2017 hat der stellvertretende Leiter des russischen Generalstabs, Generalleutnant Igor Makushev, erklärt, daß 50% der grundlegenden Missionen zur Zerstörung von Einrichtungen der Milizen durch Luftangriffe in Syrien von Bombern des Typs <a href="https://de.wikipedia.org/wiki/Suchoi_Su-25" target="_blank" rel="noopener">Su-25SM</a> geflogen worden sind. Diese Flugzeuge sind zur Feuerunterstützung von Bodentruppen konstruiert worden und haben große Mengen ungelenkter Waffen eingesetzt. Außerdem wurden 250kg- und 500kg-Bomben durch strategische Bomber des Typs <a href="https://de.wikipedia.org/wiki/Tupolew_Tu-22M" target="_blank" rel="noopener">Tu-22M3</a>  gegen gegen die Infrastruktur des ISIS in Ostsyrien eingesetzt.</p>
<p>Worüber die Mainstream Medien nicht berichten ist, daß, während die russischen Luftstreitkräfte zwar große Mengen an &#8220;dummen Bombern&#8221;benutzt haben, die Luftangriffe selbst &#8220;klug&#8221; gewesen sind. Russische Kampfflugzeuge verwenden das spezialisierte Computer-Subsystem <a href="http://www.deagel.com/Sensor-Systems/SVP-24_a003342001.aspx" target="_blank" rel="noopener">SVP-24</a>, daß den Einsatz von ungelenkter Munition als Hochpräzisionswaffen erlaubt.</p>
<p>Vor der Modernisierung von SVO-24 waren Lenksysteme auf die Position des jeweiligen Ziels ausgerichtet. Die hat zur Erhöhung der Komplexität und Kosten der eingesetzten Waffen geführt. Dieses System beinhaltet ein anderes Konzept, das auf die Position der Waffenträger abgestimmt ist.</p>
<p>SPV-24 analysiert, unter Berücksichtigung des jeweiligen Luftdrucks, der Luftfeuchtigkeit, der Windgeschwindigkeit, der Fluggeschwindigkeit und einiger weiterer Parameter, die Daten der Satelliten des Navigationssystems <a href="https://de.wikipedia.org/wiki/GLONASS" target="_blank" rel="noopener">GLONASS</a> über die wechselseitigen Positionen von Flugzeug und Ziel, zur Berechnung des Flugwegs, sowie der Geschwindigkeit und der Abwurfhöhe der verwendeten Munition, wonach das Kampfflugzeug eine vorherbestimmte Position erreicht und den Luftangriff dann quasi automatisch ausführt.</p>
<p>Hierbei erhält das SVP-24 zusätzliche Daten von einem Frühwarn- und Kontrollflugzeug, wie der<a href="https://de.wikipedia.org/wiki/Berijew_A-50" target="_blank" rel="noopener"> A-50</a>, sowie anderen Kampfflugzeugen und bodengestützten Überwachungseinrichtungen.</p>
<p>Laut dem russischen Militär war die Effizienz der Angriffe mit ungelenkten Bomben auf gegnerische Einrichtungen beim Einsatz des SVP-24 mit denen von intelligenten Bomben vergleichbar. Die Abweichung bei der Treffergenauigkeit liegt in einer Abwurfhöhe von 5-6km bei 4-7 Metern. Außerdem sind die mit dem SVP ausgerüsteten Flugzeuge in der Lage Angriffe in freien Manövern, außerhalb der Reichweite der Luftabwehr des Gegners zu fliegen.</p>
<p>Abgesehen von den ökonomischen Vorteilen dieser Vorgehensweise, wurde das SV-24 zu einem der Faktoren, die es der russischen Luftwaffeneinheit in Syrien erlaubt hat die Anzahl der Kampfeinsätze pro Flugzeug zu erhöhen.</p>
<p>Im Jahr 2016, einem der heißesten in dem Konflikt, hatten die Russen etwa 70 Flugzeuge für diesbezügliche Operationen stationiert (46-48 in Hmeimim sowie 32-48 auf der Admiral Kurnezow). Diese Luftflotte hat ungefähr 70-80 Kampfeinsätze täglich absolviert. Folglich hat jedes russische Kampfflugzeug mindestens einen Kampfeinsatz geflogen.</p>
<p>Zur selben Zeit haben die Flugzeuge der von den VS angeführten Koalition, laut daten des Pentagon, etwa 19,68 Einsätze pro Tag geflogen. Angesichts ihrer etwa 180 für Kampfeinsätze dort stationierten Flugzeuge, war jedes von ihnen jeweils an 0,1 Kampfeinsatz pro Tag beteiligt.</p>
<p>Diese Zahlen führen zu erwartbaren Fragen: Wer hat die Terroristen in Syrien tatsächlich bekämpft? Und wer hat nur Geld verdient und seine eigenen politischen Interessen verfolgt?</p>
<p><strong>Quelle:</strong> <a href="https://southfront.org/israeli-air-force-pounds-syrian-city-of-aleppo/" rel="nofollow noopener">https://southfront.org/israeli-air-force-pounds-syrian-city-of-aleppo/</a></p>
<p><strong>Übersetzung©:</strong> <a href="https://wunderhaft.blogspot.com/" target="_blank" rel="nofollow noopener">Andreas Ungerer</a></p>
<p><span class='st_facebook_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_twitter_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_linkedin_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_email_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_plusone_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_sharethis_hcount' st_title='Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg' st_url='https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p>			</div><!-- /entry-content -->
	<div class="entry-tags"><span>Tags:</span><a href="https://de.southfront.org/tag/analyse/" rel="tag">Analyse</a>, <a href="https://de.southfront.org/tag/russland/" rel="tag">Russland</a>, <a href="https://de.southfront.org/tag/syrien/" rel="tag">Syrien</a>, <a href="https://de.southfront.org/tag/syrien-krieg/" rel="tag">Syrien-Krieg</a></div></div><!-- /post-16346 -->
<div style="background: rgba(0, 0, 0, 0.05);font: 87.5% 'Courier 10 Pitch', Courier, monospace;line-height: normal;margin-bottom: 1.5em;padding: 0.75em 1.5em;">

<h3><p style="text-align: center;"><strong>Do you like this content? Consider helping us!</strong></p></h3>

<!-- p align="center"><a href="https://dashboard.tinypass.com/download?did=D2xtwp8" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/10.png" alt="Donate $10" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dhs2nvk" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/20.png" alt="Donate $20" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dlc3ctn" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/50.png" alt="Donate $50" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dql5exf" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/100.png" alt="Donate $100" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dd1rwnx" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/300.png" alt="Donate $300" width="76" height="40" /></a></p -->

<div>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
		<input type="hidden" name="cmd" value="_s-xclick">
		<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
		<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/20.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
	</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/50.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/100.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/200.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/500.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/another-amount.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
	<div style="display: block;clear: both"></div>
</div>
</div>
				

			<div class="related-posts">
			
			<!--h3>Related Posts</h3-->
			<div class="post-list">
																					
					<div class="one-half" style="width:100%">
						
<article class="post-16362 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-southfront-tv category-syrien category-von-der-front tag-israel tag-kriegsbericht tag-syrien tag-syrien-krieg labels-israel labels-kriegsbericht labels-syrien">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-1-april-2019-vs-fordern-von-syrischer-armee-den-ruckzug-von-der-trennungslinie-den-golanhohen/">Syrien – Kriegsbericht vom 1. April 2019: VS fordern von syrischer Armee den Rückzug von der Trennungslinie an den Golanhöhen</a></h3>		

	</div>
	
</article><!-- /post-16362 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16343 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-internationaler-militarbericht-syrien-irak category-southfront-tv category-syrien category-von-der-front tag-israel tag-kriegsbericht tag-syrien tag-syrien-krieg labels-israel labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://de.southfront.org/israelische-luftwaffe-greift-die-syrische-stadt-aleppo/">Israelische Luftwaffe greift die syrische Stadt Aleppo an</a></h3>		

	</div>
	
</article><!-- /post-16343 -->					</div>
										
																	
					<div class="one-half" style="width:100%">
						
<article class="post-16333 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-27-marz-2019-russische-sondereinheiten-bringen-fur-den-tod-von-drei-russen-verantwortliche-terroristen-zur-strecke/">Syrien – Kriegsbericht vom 27. März 2019: Russische Sondereinheiten bringen für den Tod von drei Russen verantwortliche Terroristen zur Strecke</a></h3>		

	</div>
	
</article><!-- /post-16333 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16327 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-internationaler-militarbericht-syrien-irak category-southfront-tv category-syrien category-von-der-front tag-israel tag-kriegsbericht tag-syrien tag-syrien-krieg labels-israel labels-kriegsbericht labels-syrien">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-25-marz-2019-vs-erklaren-15-sieg-uber-den-isis-seit-dezember/">Syrien – Kriegsbericht vom 25. März 2019: VS erklären 15. Sieg über den ISIS seit Dezember</a></h3>		

	</div>
	
</article><!-- /post-16327 -->					</div>
										
							</div>
			
		</div>		
		
	
<div class="center_adaptive_slot">
	<!-- Center Adaptive  -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8386451025337892"
		 data-ad-slot="4521595967"
		 data-ad-format="auto"></ins>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

		
<div id="disqus_thread">
    </div>

		
			
</div><!-- /content -->	

<div id="sidebar">            
        <div>
            <div class="social" style="text-align: center"><span style="margin-right: 10px;">FOLLOW US:</span>
                <ul class="list" style="display: inline-block">                                                <li><a class="twitter" href="https://twitter.com/southfrontde"><i
                                    class="fa fa-twitter"></i></a>
                        </li>                                                                                                <li><a class="fb" href="https://www.facebook.com/southfrontde"><i
                                    class="fa fa-facebook"></i></a>
                        </li>                                                                                                <li><a class="gplus" href="https://google.com/+SouthfrontOrgNews"><i
                                    class="fa fa-google-plus"></i></a>
                        </li>                                                                                                <li><a class="instagram" href="#"><i
                                    class="fa fa-instagram"></i></a>
                        </li>                                                                                                <li><a class="youtube" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i
                                    class="fa fa-youtube-play"></i></a>
                        </li>                                                                                        </ul>
            </div>
            <div class="search" style="  clear: both;"><form method="get" id="searchform" action="https://de.southfront.org/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
	<button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button>
</form>
</div>
        </div>            <div class="widget no-widget js-hook-content">
			
			<div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed"  data-max="800">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Right Column  -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:600px"
					 data-ad-client="ca-pub-8386451025337892"
					 data-ad-slot="3184463565"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		
        <div class="top-posts">
            <div class="widget-title">
                <h4 class="title">SouthFront Video</h4>
            </div>
            <ul class="most_post">
                <li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://de.southfront.org/syrien-kriegsbericht-vom-1-april-2019-vs-fordern-von-syrischer-armee-den-ruckzug-von-der-trennungslinie-den-golanhohen/">X Comments</span><span class="sep">-</span><span class="date">01.04.2019</span> - 397 views<br/>
<a href="https://de.southfront.org/syrien-kriegsbericht-vom-1-april-2019-vs-fordern-von-syrischer-armee-den-ruckzug-von-der-trennungslinie-den-golanhohen/"  title="Syrien – Kriegsbericht vom 1. April 2019: VS fordern von syrischer Armee den Rückzug von der Trennungslinie an den Golanhöhen">Syrien – Kriegsbericht vom 1. April 2019: VS fordern von syrischer Armee den Rückzug von der Trennungslinie an den Golanhöhen</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/">X Comments</span><span class="sep">-</span><span class="date">31.03.2019</span> - 489 views<br/>
<a href="https://de.southfront.org/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg/"  title="Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg">Über Dumme Bomben, willkürliche Angriffe und zivile Opfer im Syrien-Krieg</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://de.southfront.org/israelische-luftwaffe-greift-die-syrische-stadt-aleppo/">X Comments</span><span class="sep">-</span><span class="date">28.03.2019</span> - 478 views<br/>
<a href="https://de.southfront.org/israelische-luftwaffe-greift-die-syrische-stadt-aleppo/"  title="Israelische Luftwaffe greift die syrische Stadt Aleppo an">Israelische Luftwaffe greift die syrische Stadt Aleppo an</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://de.southfront.org/syrien-kriegsbericht-vom-27-marz-2019-russische-sondereinheiten-bringen-fur-den-tod-von-drei-russen-verantwortliche-terroristen-zur-strecke/">X Comments</span><span class="sep">-</span><span class="date">27.03.2019</span> - 1,481 views<br/>
<a href="https://de.southfront.org/syrien-kriegsbericht-vom-27-marz-2019-russische-sondereinheiten-bringen-fur-den-tod-von-drei-russen-verantwortliche-terroristen-zur-strecke/"  title="Syrien – Kriegsbericht vom 27. März 2019: Russische Sondereinheiten bringen für den Tod von drei Russen verantwortliche Terroristen zur Strecke">Syrien – Kriegsbericht vom 27. März 2019: Russische Sondereinheiten bringen für den Tod von drei Russen verantwortliche Terroristen zur Strecke</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://de.southfront.org/syrien-kriegsbericht-vom-25-marz-2019-vs-erklaren-15-sieg-uber-den-isis-seit-dezember/">X Comments</span><span class="sep">-</span><span class="date">26.03.2019</span> - 545 views<br/>
<a href="https://de.southfront.org/syrien-kriegsbericht-vom-25-marz-2019-vs-erklaren-15-sieg-uber-den-isis-seit-dezember/"  title="Syrien – Kriegsbericht vom 25. März 2019: VS erklären 15. Sieg über den ISIS seit Dezember">Syrien – Kriegsbericht vom 25. März 2019: VS erklären 15. Sieg über den ISIS seit Dezember</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://de.southfront.org/gepanzerte-bestien-die-aufrustung-von-kampfpanzern-durch-die-syrische-armee/">X Comments</span><span class="sep">-</span><span class="date">25.03.2019</span> - 511 views<br/>
<a href="https://de.southfront.org/gepanzerte-bestien-die-aufrustung-von-kampfpanzern-durch-die-syrische-armee/"  title="Gepanzerte Bestien: Die Aufrüstung von Kampfpanzern durch die Syrische Armee">Gepanzerte Bestien: Die Aufrüstung von Kampfpanzern durch die Syrische Armee</a></li>            </ul>
        </div>

        
	    <aside id="text-6" class="widget widget_text"><div class="widget-title"><div class="icon"></div><h4>Unsere Partner</h4></div>			<div class="textwidget"><a href="http://thesaker.is/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg" alt="https://thesaker.is/" width="340" height="93"/></a>
</br>
<a href="http://www.globalresearch.ca/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg" alt="https://www.globalresearch.ca/" width="340" height="106" /></a>
</br>
<a href="http://veteranstoday.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg" alt="https://veteranstoday.com/" width="340" height="106" /></a>
</br>
<a href="https://ac24.cz/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg" alt="https://ac24.cz/" /></a>
</br>
<a href="https://www.sott.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg" alt="https://www.sott.net/" /></a>
</br>
<a href="https://wunderhaft.blogspot.de/" target="_blank"><img src="https://de.southfront.org/wp-content/uploads/2018/08/banner.jpg" alt="https://wunderhaft.blogspot.de/" /></a>
</br></div>
		</aside>
		<div class="widget no-widget js-sidebar-fixed-container">
			<div class="widget-title">
				<h4 class="title"></h4>
			</div>
			<div class="js-sidebar-fixed sidebar-banner">
				<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display: block;height:280px"
					 data-ad-format="rectangle"
					 data-ad-client="ca-pub-8386451025337892"
					 data-ad-slot="3184463565"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script -->

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Right Column Second Fixed -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-8386451025337892"
					 data-ad-slot="3791945568"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>

				</div><!-- /inner-wrap -->
		</section><!-- /main -->

		<footer id="footer">

			<div class="footer-info">
				<div class="inner-wrap">
			<div class="menu-section clearfix">
				<nav id="footer-menu" class="clearfix">
									</nav>
			</div>
											<div class="footer-left">
							Copyrights. 2017
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com/stat/?id=35327630&from=informer" 
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" 
style="width:88px; height:31px; border:0;position: absolute;left: 47%;top: 47px;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
   var yaCounter35327630 = new Ya.Metrika({
       id:35327630,
       clickmap:true,
       trackLinks:true,
       accurateTrackBounce:true
   });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->						</div>
						<div class="footer-right">
							<ul class="list">
	<span style="  float: left;
	  margin-right: 10px;">FOLLOW US:</span>
															<li><a class="twitter" target="_blank" href="https://twitter.com/southfrontde"><i class="fa fa-twitter"></i></a></li>
							
															<li><a class="fb" target="_blank" href="https://www.facebook.com/southfrontde"><i class="fa fa-facebook"></i></a></li>
							
															<li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li>
							
							</ul>
						</div>
				</div>
			</div>
		</footer><!-- /footer -->

	</div><!-- /container -->
</div>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<!--[if lt IE 9]>
	<script src="https://de.southfront.org/wp-content/themes/wt_tera/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63647882-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/de.southfront.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/jquery.flexslider-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/superfish.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/jquery.touchSwipe.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/jquery.mousewheel.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/custom.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"https:\/\/de.southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/wt-rating.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.3","language":""},"disqusIdentifier":"16346 https:\/\/de.southfront.org\/?p=16346","disqusShortname":"southfront","disqusTitle":"\u00dcber Dumme Bomben, willk\u00fcrliche Angriffe und zivile Opfer im Syrien-Krieg","disqusUrl":"https:\/\/de.southfront.org\/uber-dumme-bomben-willkurliche-angriffe-und-zivile-opfer-im-syrien-krieg\/","options":{"manualSync":false},"postId":"16346"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"southfront"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.3'></script>
	<script>
		$(window).scroll(function() {

			var map_cookie_value = $.cookie('map_cookie');

			if ($(window).scrollTop() > 500 && $(window).scrollTop() < 3600 &&
				$('.map_arrow_icon').data('off') != 1 && map_cookie_value != 1) {
				$('.map_arrow_icon').show();
				$('.map_icon').show();
			}
			else if ($(window).scrollTop() > 3600) {
				$('.map_arrow_icon').hide();
				$('.map_icon').hide();
				$('.map_arrow_icon').data('off', 1);
				map_cookie_value = $.cookie('map_cookie', 1, { expires: 1, path: '/' });
			}
			else {
				// <= 100px from top - hide div
			}
		});
	</script>
</body>
</html>