<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <title>Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://de.southfront.org/xmlrpc.php" />

    <link href="/wp-content/themes/wt_tera/bootstrap/css/bootstrap-reboot.min.css" rel="stylesheet">
    <link href="/wp-content/themes/wt_tera/bootstrap/css/bootstrap.min.css" rel="stylesheet">

	
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt" />
<meta property="og:description" content="&nbsp; ﻿ &nbsp; Die militärische Krise im Nordosten Syriens, die mit der türkischen Militäroffensive gegen kurdische Milizen mitten während des..." />
<meta property="og:url" content="https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/" />
<meta property="article:tag" content="Analyse" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Syrien" />
<meta property="article:tag" content="Türkei" />
<meta property="article:section" content="Militärische Analyse" />
<meta property="article:published_time" content="2019-10-25T12:52:43+00:00" />
<meta property="og:image" content="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x25685" />
<meta property="og:image:secure_url" content="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x25685" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; ﻿ &nbsp; Die militärische Krise im Nordosten Syriens, die mit der türkischen Militäroffensive gegen kurdische Milizen mitten während des..." />
<meta name="twitter:title" content="Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt" />
<meta name="twitter:image" content="https://de.southfront.org/wp-content/uploads/2019/10/SC-1-280x160.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://de.southfront.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://de.southfront.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt Comments Feed" href="https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/feed/" />
<link rel='stylesheet' id='st-widget-css'  href='https://de.southfront.org/wp-content/plugins/share-this/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://de.southfront.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wt-style-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-font-awesome-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-fancybox-css'  href='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/6k4UHyJj.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://de.southfront.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://de.southfront.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://de.southfront.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://de.southfront.org/?p=16928' />
<link rel="alternate" type="application/json+oembed" href="https://de.southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fde.southfront.org%2Fwie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt%2F" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7968a0aa-e946-44eb-9e49-dad6a87f411d","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.2.6";</script>
<script type="text/javascript"> var donate_popup_count = 10;</script><link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png" />	
<link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png" />	
    <script>
        try {
            jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";
        }
        catch($e) {}
    </script>
	        <script type="application/ld+json">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</script>
	</head>
<body>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8386451025337892",
            enable_page_level_ads: true
        });
    </script>
<header class="main-header">
    <div class="row d-none d-md-block b-block">
        <div class="col logo">
			                <a href="https://de.southfront.org" title="">
                    <img src="https://de.southfront.org/wp-content/uploads/2016/10/old_style_2.jpg" alt=""/>
                </a>
			        </div>
    </div>

	
    <div class="row b-block mainmenu">
        <div class="col">

            <nav class="nav navbar nav-main navbar-expand-md navbar-dark bg-dark">
				<div class="row d-md-none">
					<div class="col-2 text-left">
                        <a href="https://de.southfront.org" title="">
                            <img class="navbar-logo" src="/wp-content/themes/wt_tera/images/logo.png">
                        </a>
                    </div>
					<div class="col-8 text-center">
                        <form method="get" id="searchform" action="/">
                            <input type="text" class="searchfield form-control" name="s" id="s" placeholder="Search">
                        </form>
                        <!-- input class="search form-control" -->
                    </div>
					<div class="col-2 text-right">
						<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainMenu" aria-controls="mainMenu" aria-expanded="false" aria-label="Toggle navigation">
							<i class="fa fa-bars" style="color:#FFF"></i>
						</button>
					</div>
				</div>
				<div id="mainMenu" class="collapse navbar-collapse justify-content-left"><ul id="menu-sf-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Startseite GER" href="https://de.southfront.org" class="nav-link">Startseite GER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Startseite ENG" href="http://southfront.org/" class="nav-link">Startseite ENG</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Über uns" href="https://de.southfront.org/uber-uns/" class="nav-link">Über uns</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Spenden" href="https://de.southfront.org/spenden/" class="nav-link">Spenden</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Freiwilliger werden" href="https://de.southfront.org/freiwilliger-werden/" class="nav-link">Freiwilliger werden</a></li>
</ul></div>				<li class="nav-item nav-flags d-none d-md-block">
					<a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png" style="width: 50px" alt="America"></a>
					<a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png" style="width: 50px" alt="Germany"></a>
				</li>
            </nav>



        </div>
    </div>


	
    <div class="row b-block d-sm-none sm-menu">
        <div class="col">
            <div class="row">
                <div class="col sm-menu-col"><a href="/category/all-articles/hot/" class="btn">HOT</a></div>
                <div class="col sm-menu-col"><a href="/category/all-articles/editors-choice/" class="btn">EDITOR'S CHOICE</a></div>
            </div>
            <div class="row">
                <div class="col sm-menu-col"><a href="/donate/" class="btn">Donate</a></div>
            </div>
        </div>
    </div>

	</header>
<div class="container container-main">


    <main id="content" role="main" class="b-block">
        <div class="row">
            <div class="col-md-8 content single-post">
									
<div id="post-16928" class="post-16928 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-militarische-analyse category-russland category-syrien tag-analyse tag-russland tag-syrien tag-turkei labels-analyse labels-rusland labels-turkei">	
	
			
		<header class="entry-header">
			<div class="entry-meta">
				<span class="sf-label sf-label__analyse"><a href="https://de.southfront.org/label/analyse/">ANALYSE</a></span>				<span class="cat"><span class="entry-cat-bg main-color-bg cat487-bg"><a href="https://de.southfront.org/category/alle-artikel/southfront-tv/internationaler-militarbericht-syrien-irak/">Kriegsbericht Syrien-Irak</a></span><span class="entry-cat-bg main-color-bg cat1255-bg"><a href="https://de.southfront.org/category/alle-artikel/southfront-tv/militarische-analyse/">Militärische Analyse</a></span></span>
				<span class="date updated">25.10.2019</span>
				<span class="sep">-</span>
                                 <span class="sep" id="views_total">712 views</span>
									<div class="rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="16928">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a>
	</div>
	
	<div class="ec-stars-value">
		<span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">0</span> ratings.
		<span itemprop="count">0</span> user reviews.
	</div>  
	
	
</div>

</div>
							</div>			
			<h1 class="entry-title">Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt</h1>
		</header>
	
			
	<div class="entry-content">
		<p class="no-break"><span class='st_facebook_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_twitter_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_linkedin_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_email_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_plusone_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_sharethis_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p><p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/BZ-OYUqFyKE" width="756" height="425" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p style="text-align: center;"><a href="https://southfront.org/donate/" target="_blank" rel="noopener"><img class="alignnone wp-image-80622 size-full" title="How Russian-Turkish ‘Safe Zone’ Deal Shapes Course Of Syrian Conflict" src="https://southfront.org/wp-content/uploads/2019/01/db.jpg?x25685" sizes="(max-width: 800px) 100vw, 800px" srcset="https://southfront.org/wp-content/uploads/2019/01/db.jpg 800w, https://southfront.org/wp-content/uploads/2019/01/db-490x98.jpg 490w, https://southfront.org/wp-content/uploads/2019/01/db-768x154.jpg 768w" alt="How Russian-Turkish ‘Safe Zone’ Deal Shapes Course Of Syrian Conflict" width="800" height="160" /></a></p>
<p>&nbsp;</p>
<p>Die militärische Krise im Nordosten Syriens, die mit der türkischen Militäroffensive gegen kurdische Milizen mitten während des Abzugs der US-Truppen begann, gewinnt an Klarheit.</p>
<p>Am 23. Oktober begannen die Türkei, Rußland und Syrien mit der Umsetzung des Abkommens über die &#8220;Sicherheitszone&#8221;, das der türkische Präsident Recep Tayyip Erdogan und der russische Präsident Vladimir Putin am Tag zuvor vereinbart hatten. In der Grenzstadt Kobani wurden Einheiten der russischen Militärpolizei  stationiert. Nach Angaben des russischen Verteidigungsministeriums wird die syrische Armee an der türkisch-syrischen Grenze im Osten des Euphrats insgesamt 15 Beobachtungsposten errichten. Die nächsten Schritte bestehen im Abzug der kurdischen YPG-Einheiten und deren schweren Waffen aus der vereinbarten Pufferzone und der Beginn gemeinsamer russisch-türkischer Patrouillen.</p>
<p>Derweil hat das türkische Verteidigungsministerium angekündigt, daß es einer Ausweitung der Operation Peace Spring in Nordost-Syrien nicht bedarf und keine Notwendigkeit für neue Operationen besteht, da die Hauptziele bereits erreicht worden seien. Türkische Quellen berichten, daß, obwohl einige der von ihnen als &#8220;Terroristen&#8221; bezeichneten YPG-Kämpfer in der Region verbleiben könnten, nicht mit groß angelegten Militäroperationen zu rechnen sei. Mitglieder der von der Türkei unterstützten Koalition bewaffneter Gruppen, die Syrische Nationale Armee, verbleiben in den eingenommenen Gebieten zwischen Tell Abyad und Ras al-Ayn.</p>
<p>Das iranische Außenministerium beschrieb das russisch-türkische Abkommen als positiven Schritt in Richtung Stabilität in Syrien. Das Ministerium erinnerte daran, daß der Iran immer schon politische Mittel zur Beendigung des Konflikts unterstützt habe.</p>
<p>Die Vereinigten Staaten (VS), die die Hauptphase des Truppenabzugs abgeschlossen haben, scheinen ebenfalls mit dem Ergebnis der Situation zufrieden zu sein. Während einer Pressekonferenz am 23. Oktober, brachte Präsident Donald Trump seine Anerkennung gegenüber der Deeskalation in Nordost-Syrien zum Ausdruck, pries den Waffenstillstand und kündigte die Aufhebung der der Türkei wegen ihres militärischen Vorgehens gegen kurdische Kräfte verhängten Sanktionen durch seine Regierung an. Auch versicherte der VS-Präsident, daß ein &#8220;kleines Kontingent&#8221; von VS-Truppen in der Region verbleiben würden, &#8220;wo sie das Öl haben.&#8221;</p>
<p>Das gemeinsame Vorgehen Syriens, der Vereinigten Staaten, Rußlands und der Türkei deuten darauf hin, daß alle Hauptbeteiligten an dem Konflikt das Abkommen über Nordost-Syrien akzeptieren und sich in Richtung einer möglichen politischen Beilegung bewegen. Die separatistische Fraktion innerhalb der politischen und bewaffneten kurdischen Gruppen in Nordsyrien haben einen schweren Schlag erlitten. Die einzig Seite, die mit diesem Ergebnis unzufrieden ist, ist Israel, welches das Vorgehen der Türkei scharf verurteilt und den Separatismus der Kurden in Syrien und dem Irak, als Werkzeug seines nie endenden Feldzugs gegen den wachsenden iranischen Einfluß, öffentliche unterstützt hat. Die Militärpräsenz der VS in dem Grenzgebiet und al-Tanf ist wahrscheinlich ein Geste des guten Willens gegenüber ihren israelischen Partnern.</p>
<p>Unter den derzeitigen Bedingungen verbleibt den von Kurden angeführten Demokratischen Kräfte Syriens (SDF) und somit den kurdischen Milizen und politischen Fraktionen nur eine Option – ihre Reintegration in das moderne Syrien. Moskau hat sie bereits davor gewarnt, daß die Russen und die syrische Armee, im Falle ihrer Verweigerung des Abkommens über die Sicherheitszone, den Weg für die türkische Militärmaschinerie öffnen müßten, was ihren Untergang bedeuten würde.</p>
<p>Ein von der YPG geführter Partisanenkrieg gegen die Regierung in Damaskus und Versuche die syrische Arme von den Provinzen Raqqah und Hasakah mit militärischen Mitteln fernzuhalten gelten als unwahrscheinlich. Sollten die kurdischen Anführer ein solches  Szenario heraufbeschwören, werden sie von einer großen Mehrheit der Syrer, einschließlich der so genannten ´moderaten Opposition´ als noch größere Bedrohung betrachtet werden, als der ISIS.</p>
<p>In den kommenden Monaten wird die Situation in Syrien weitgehend stabil bleiben. Jedoch wird nach den Wintermonaten 2019-2020 erwartet, daß den Kurdischen Volksverteidigungseinheiten (YPG) und der Kurdischen Arbeiterpartei (PKK) angeschlossene Fraktionen ihre terroristische Aktivitäten in Nordsyrien, hauptsächlich in den Regionen um Afrin sowie in den von Kurden bewohnten Teilen im Südosten der Türkei und Nordanatoliens erhöhen werden. Türkische Großstädte, wie Ankara, Istanbul, Izmir und Gaziantep, könnten ebenfalls zum Schauplatz scharfer Anschläge werden. Die Hauptangriffsziele werden Militärpersonal sowie militärische Einrichtungen, die Generalkommandantur der Gendarmerie und die Polizei sein. Allerdings werden solcherlei Aktivitäten, selbst im Falle  ihres Erfolges, die Regierung Erdogans nicht zu grundlegenden Änderungen ihrer Politik gegenüber Syrien und PKK-nahen Gruppen bewegen.</p>
<p>Ein weiterer Ort möglicher Instabilität ist Groß-Idlib, wo sich nach wie vor bewaffnete al-Qaida-nahe Gruppen gemeinsam mit der von der Türkei gedeckten ´Opposition´aufhalten. Die Regierung in Damaskus und ihre Verbündeten haben wiederholt erklärt, daß die Deeskalationsvereinbarung über Idlib Terroristen nicht mit einschließt. Daher wird Ankara diese in ihrem eigenen Verantwortungsbereich neutralisieren müssen oder die Syrische Armee wird das übernehmen, wie das bereits im August in Nord-Hama der Fall gewesen ist.</p>
<p><strong>Quelle:</strong> <a href="https://southfront.org/how-russian-turkish-safe-zone-deal-shapes-course-of-syrian-conflict/" target=" rel=">https://southfront.org/how-russian-turkish-safe-zone-deal-shapes-course-of-syrian-conflict/</a></p>
<p><strong>Übersetzung©:</strong> <a href="https://wunderhaft.blogspot.com/" target="_blank" rel="noopener">Andreas Ungerer</a></p>
<p><span class='st_facebook_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_twitter_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_linkedin_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_email_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_plusone_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_sharethis_hcount' st_title='Wie das russisch-türkische ´Schutzzonen´-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt' st_url='https://de.southfront.org/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt/'></span><span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='http://south.me/donate/'>Donate</span></p>			</div><!-- /entry-content -->
	<div class="entry-tags"><span>Tags:</span><a href="https://de.southfront.org/tag/analyse/" rel="tag">Analyse</a>, <a href="https://de.southfront.org/tag/russland/" rel="tag">Russland</a>, <a href="https://de.southfront.org/tag/syrien/" rel="tag">Syrien</a>, <a href="https://de.southfront.org/tag/turkei/" rel="tag">Türkei</a></div>	<div style="font-size: 0" class="author vcard"><p class="fn">SouthFront</p></div>
</div><!-- /post-16928 -->
<div class="content-help d-none d-md-block">

<h3>Do you like this content? Consider helping us!</h3>

<div class="row">
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 20" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/20-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 50" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/50-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 100" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/100-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 200" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/200-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate 500" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/500-min.png">
        </a>
    </div>
    <div class="col-sm-2 col-6">
        <a target="_blank" href="https://streamlabs.com/southfronttv">
            <img alt="Donate another amount" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/another-amount-min.png">
        </a>
    </div>
</div>
</div>
				

			<div class="related-posts">
			
			<!--h3>Related Posts</h3-->
			<div class="post-list">
																					
					<div class="one-half" style="width:100%">
						
<article class="post-16922 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-23-oktober-2019-erdogan-und-putin-schliesen-historischen-pakt-uber-nordost-syrien/">Syrien – Kriegsbericht vom 23. Oktober 2019: Erdogan und Putin schließen ´historischen Pakt´ über Nordost-Syrien</a></h3>		

	</div>
	
</article><!-- /post-16922 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16919 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-syrien labels-kriegsbericht labels-syrien">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/kriegsbericht-vs-truppen-verbleiben-zum-schutz-von-olfeldern-vor-terroristen-in-syrien/">Kriegsbericht: VS-Truppen verbleiben zum Schutz von Ölfeldern vor Terroristen in Syrien</a></h3>		

	</div>
	
</article><!-- /post-16919 -->					</div>
										
																	
					<div class="one-half" style="width:100%">
						
<article class="post-16913 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-21-oktober-2019-syrische-armee-ubernimmt-kontrolle-uber-aufgegebene-vs-stutzpunkte/">Syrien – Kriegsbericht vom 21. Oktober 2019: Syrische Armee übernimmt Kontrolle über aufgegebene VS-Stützpunkte</a></h3>		

	</div>
	
</article><!-- /post-16913 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-16901 post type-post status-publish format-standard has-post-thumbnail hentry category-internationaler-militarbericht-syrien-irak category-naher-osten category-russland category-southfront-tv category-syrien category-von-der-front tag-kriegsbericht tag-russland tag-syrien tag-syrien-krieg labels-kriegsbericht labels-syrien-krieg">
	
	<div class="excerpt-wrap-rl">
		
		<h3><a href="https://de.southfront.org/syrien-kriegsbericht-vom-18-oktober-2019-inmitten-einer-5-tagigen-waffenruhe-werden-assads-truppen-an-der-grenze-stationiert/">Syrien – Kriegsbericht vom 18. Oktober 2019: Inmitten einer 5-tägigen Waffenruhe stationiert Assad Truppen an der Grenze</a></h3>		

	</div>
	
</article><!-- /post-16901 -->					</div>
										
							</div>
			
		</div>		
		
	<div  class="center_adaptive_slot">
	<div class="js-promo-fixed-1">
		<!-- Center Adaptive  -->
		<ins class="adsbygoogle center_adaptive_slot"
			 style="display:block"
			 data-ad-client="ca-pub-8386451025337892"
			 data-ad-slot="4521595967"
			 data-ad-format="auto"></ins>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>					
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-2731">
        <div id="dsq-comment-header-2731" class="dsq-comment-header">
            <cite id="dsq-cite-2731">
                <span id="dsq-author-user-2731">abrealistwriter</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2731" class="dsq-comment-body">
            <div id="dsq-comment-message-2731" class="dsq-comment-message"><p>Finally Trump revolution is waking up EU. Poland&#8217;s  Military won&#8217;t be a puppet To NATO insanity </p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-2769">
        <div id="dsq-comment-header-2769" class="dsq-comment-header">
            <cite id="dsq-cite-2769">
                <span id="dsq-author-user-2769">Tyler Brown</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2769" class="dsq-comment-body">
            <div id="dsq-comment-message-2769" class="dsq-comment-message"><p>I think you mean &#8220;counter-revolution.&#8221; If you seriously think that the fascist billionaire, hotelier and real estate speculator Donald Trump is a revolutionary, you need to get to a psychiatrist right away.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-2736">
        <div id="dsq-comment-header-2736" class="dsq-comment-header">
            <cite id="dsq-cite-2736">
                <span id="dsq-author-user-2736">deceneu♔♔♔</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2736" class="dsq-comment-body">
            <div id="dsq-comment-message-2736" class="dsq-comment-message"><p>In 10 years max Poland will be one of the most powerful countries in Europe militarily and economically</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-2743">
        <div id="dsq-comment-header-2743" class="dsq-comment-header">
            <cite id="dsq-cite-2743">
                <span id="dsq-author-user-2743">Frank</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2743" class="dsq-comment-body">
            <div id="dsq-comment-message-2743" class="dsq-comment-message"><p>if You believe that&#8230;&#8230;does it also mean that Polish gangs finally quit stealing cars from all over the europe?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-2745">
        <div id="dsq-comment-header-2745" class="dsq-comment-header">
            <cite id="dsq-cite-2745">
                <span id="dsq-author-user-2745">Pollack</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2745" class="dsq-comment-body">
            <div id="dsq-comment-message-2745" class="dsq-comment-message"><p>That doesn&#8217;t even make sense. All you did is splurt out some idiotic stereotype. </p>
<p>@d@johannbrotner:disqus PiS will destroy Poland. They are actually all weak fools that Vladimir is going to have an amazing time with. Their jewish and homosexual leader Jaroslaw (who is a self hating anti-semite and homophobe) will destroy this country. Dealing with Poland will be like killing ants with a hammer for Russia now if the situation requires it. Weaklings and idiots is all they are.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-2781">
        <div id="dsq-comment-header-2781" class="dsq-comment-header">
            <cite id="dsq-cite-2781">
                <span id="dsq-author-user-2781">deceneu♔♔♔</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2781" class="dsq-comment-body">
            <div id="dsq-comment-message-2781" class="dsq-comment-message"><p>I&#8217;ve traveled throughout Poland last year and everywhere i went they were building something and i was surprised by their ingenuity not to mention that i am also surprised by their armament industries and the stuff they build.I know Poland and the Polish people will not allow themselves to be a victim of Russia and Germany AGAIN.As for the fing Jews you have to keep them out of power for ever.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-3" id="dsq-comment-2780">
        <div id="dsq-comment-header-2780" class="dsq-comment-header">
            <cite id="dsq-cite-2780">
                <span id="dsq-author-user-2780">deceneu♔♔♔</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2780" class="dsq-comment-body">
            <div id="dsq-comment-message-2780" class="dsq-comment-message"><p>At lest they steal cars. Deutsche bank still your money and everyone&#8217;s else money by the billions.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-2770">
        <div id="dsq-comment-header-2770" class="dsq-comment-header">
            <cite id="dsq-cite-2770">
                <span id="dsq-author-user-2770">Tyler Brown</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2770" class="dsq-comment-body">
            <div id="dsq-comment-message-2770" class="dsq-comment-message"><p>Poland is a vassal of German industry, and the US foreign relations and security establishment. There is little to no chance of such a radical reversal of this state of affairs in so short a time.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-2779">
        <div id="dsq-comment-header-2779" class="dsq-comment-header">
            <cite id="dsq-cite-2779">
                <span id="dsq-author-user-2779">deceneu♔♔♔</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2779" class="dsq-comment-body">
            <div id="dsq-comment-message-2779" class="dsq-comment-message"><p>Don&#8217;t be so sure.I&#8217;ve seen Poland and i&#8217;ve seen Germany and i will tell you that if one million plus immigrants Muslim immigrants continue to enter Germany every year Germany is gone.Poland was under communism for 50 some years and now they are rebuilding all their industries Germany is using the Euro to grow and i am not so sure just for how long the Euro will be a currency.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-2775">
        <div id="dsq-comment-header-2775" class="dsq-comment-header">
            <cite id="dsq-cite-2775">
                <span id="dsq-author-user-2775">ClausewitzTheMunificent</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2775" class="dsq-comment-body">
            <div id="dsq-comment-message-2775" class="dsq-comment-message"><p>If you mean the Poles will be toiling away in German factories on Polish soil for meagre pay, then yes it will be very &#8220;powerful&#8221;.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-2778">
        <div id="dsq-comment-header-2778" class="dsq-comment-header">
            <cite id="dsq-cite-2778">
                <span id="dsq-author-user-2778">deceneu♔♔♔</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2778" class="dsq-comment-body">
            <div id="dsq-comment-message-2778" class="dsq-comment-message"><p>i&#8217;ve seen all of Poland and i&#8217;ve seen all of Germany and i will tell you that in ten years Germany will be a Muslim ghetto full of crime and a huge number of Muslims that will make the law just like they do in now in big cities like Berlin where the Arab mafia runs the city. One million Muslims entered Germany just in 2015. This year will be even more and next year and a year after that .They breed like rats and in 10 years time when 10 ,20 even 30 procent of the population will be Muslim, Germany will be a thing of the past.The whole social fabric of what is Germany today will be gone.Poland on the other hand is not accepting Muslims and it&#8217;s economy is booming.Every town and everywhere you look they are building.There is also the&#8221; hate factor&#8221; that works against Germany since Merkel is trying to force European countries to accept that scum from Middle east after she told them they are welcome to come to Germany and now she wants others others to take them in</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-2877">
        <div id="dsq-comment-header-2877" class="dsq-comment-header">
            <cite id="dsq-cite-2877">
                <span id="dsq-author-user-2877">CassandraSays</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2877" class="dsq-comment-body">
            <div id="dsq-comment-message-2877" class="dsq-comment-message"><p>Considering the direction and velocity of Europe&#8217;s path, that&#8217;s probably true as long as Poland still has a few plowshares left to beat into swords.</p>
<p>Nothing to brag about though.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-2738">
        <div id="dsq-comment-header-2738" class="dsq-comment-header">
            <cite id="dsq-cite-2738">
                <span id="dsq-author-user-2738">ALberto</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2738" class="dsq-comment-body">
            <div id="dsq-comment-message-2738" class="dsq-comment-message"><p>I take back all of the Polish jokes that I told in my youth.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-2792">
        <div id="dsq-comment-header-2792" class="dsq-comment-header">
            <cite id="dsq-cite-2792">
                <span id="dsq-author-user-2792">TS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2792" class="dsq-comment-body">
            <div id="dsq-comment-message-2792" class="dsq-comment-message"><p>I suspect that these generals and junior officers have done their homework, enduring the brunt of this political fiasco for as long as it to to re-position themselves in good jobs just beyond the reach of thir egotistical boss&#8217;s clout.  Macierewicz is getting no where and will fizzle to a close at best, but if he gets any traction, officers are going to be hard to go against.  The most likely scenario is that come next election, there will be a major change in the hierarchy of the Defense department and those politically assigned will be coming from the ranks of the resigned.  Presently there will be a filling of the ranks by quick necessity that has been per-ordained due to the mass exodus and things will be quite in place for the future.I doubt that even (US) NSA knows the reasoning behind all of this and will have to wait for the results.  If the Pentagon, knows, it is probably only in part and those that have reasonable suspicions, probably will not say anything,as they know enough and agree with what is happening.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-2793">
        <div id="dsq-comment-header-2793" class="dsq-comment-header">
            <cite id="dsq-cite-2793">
                <span id="dsq-author-user-2793">TS</span>
            </cite>
        </div>
        <div id="dsq-comment-body-2793" class="dsq-comment-body">
            <div id="dsq-comment-message-2793" class="dsq-comment-message"><p>Super article and well said.  Time to donate again.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

				            </div>
            <div class="col-md-4 d-none d-md-block sidebar">
				<div id="sidebar">
			<div class="row">
            <div class="col">
                <ul class="nav justify-content-center social">
                    <li class="nav-item">FOLLOW US:</li>
					                        <li><a class="nav-item twitter" target="_blank" href="https://twitter.com/southfrontde"><i class="fa fa-twitter"></i></a></li>
										                        <li><a class="nav-item fb" target="_blank" href="https://www.facebook.com/southfrontde"><i class="fa fa-facebook"></i></a></li>
										                        <li><a class="nav-item youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li>
					                </ul>
            </div>
		</div>
        <div class="row">
            <div class="col search">
                <form method="get" id="searchform" action="https://de.southfront.org/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
	<button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button>
</form>
            </div>
        </div>
	    
	    <div class="widget no-widget js-hook-content">
						<div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column  -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
		        
        <div>
            <div class="widget-title">
                <h4>Paypal</h4>
            </div>
			<a style="margin:5px;display: inline-block;" target="_blank" href="https://streamlabs.com/southfronttv">
				<img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png">
			</a>

			<a style="margin:5px;display: inline-block;" target="_blank" href="https://streamlabs.com/southfronttv">
				<img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png">
			</a>

        </div>
        
        
        <div style="margin: 5px 0;">
			<a href="https://maps.southfront.org/" ><img src="/wp-content/uploads/2017/07/MAPS-CONFLICTS-DATABASE-1.gif" alt="" /></a>
		</div>

        <div>
            <div class="widget-title">
				<h4>Weekly Most Viewed</h4>
            </div>
            <ul class="most_post">
                <li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/how-russian-turkish-safe-zone-deal-shapes-course-of-syrian-conflict/">X Comments</span><span class="sep">-</span><span class="date">24.10.2019</span> - 33,228 views<br/>
<a href="https://southfront.org/how-russian-turkish-safe-zone-deal-shapes-course-of-syrian-conflict/"  title="How Russian-Turkish ‘Safe Zone’ Deal Shapes Course Of Syrian Conflict">How Russian-Turkish ‘Safe Zone’ Deal Shapes Course Of Syrian Conflict</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-october-23-2019-erdogan-putin-reach-historic-deal-on-northern-syria/">X Comments</span><span class="sep">-</span><span class="date">23.10.2019</span> - 31,946 views<br/>
<a href="https://southfront.org/syrian-war-report-october-23-2019-erdogan-putin-reach-historic-deal-on-northern-syria/"  title="Syrian War Report – October 23, 2019: Erdogan, Putin Reach &#8216;Historic Deal&#8217; On Northern Syria">Syrian War Report – October 23, 2019: Erdogan, Putin Reach &#8216;Historic Deal&#8217; On Northern Syria</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-october-21-2019-syrian-army-takes-control-of-abandoned-us-bases/">X Comments</span><span class="sep">-</span><span class="date">21.10.2019</span> - 12,825 views<br/>
<a href="https://southfront.org/syrian-war-report-october-21-2019-syrian-army-takes-control-of-abandoned-us-bases/"  title="Syrian War Report – October 21, 2019: Syrian Army Takes Control Of Abandoned US Bases">Syrian War Report – October 21, 2019: Syrian Army Takes Control Of Abandoned US Bases</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/turkey-threatens-damascus-government-with-declaration-of-full-scale-war/">X Comments</span><span class="sep">-</span><span class="date">20.10.2019</span> - 10,108 views<br/>
<a href="https://southfront.org/turkey-threatens-damascus-government-with-declaration-of-full-scale-war/"  title="Turkey Threatens Damascus Government With Declaration Of Full-Scale War">Turkey Threatens Damascus Government With Declaration Of Full-Scale War</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-october-25-2019-russia-deploys-more-personnel-equipment-in-syria/">X Comments</span><span class="sep">-</span><span class="date">25.10.2019</span> - 8,394 views<br/>
<a href="https://southfront.org/syrian-war-report-october-25-2019-russia-deploys-more-personnel-equipment-in-syria/"  title="Russia Deploys Large Number Of Troops, Equipment In Northern Syria, War Report">Russia Deploys Large Number Of Troops, Equipment In Northern Syria, War Report</a></li>            </ul>
        </div>

		

<aside id="text-6" class="widget widget_text"><div class="widget-title"><div class="icon"></div><h4>Unsere Partner</h4></div>			<div class="textwidget"><a href="http://thesaker.is/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg" alt="https://thesaker.is/" width="340" height="93"/></a>
</br>
<a href="http://www.globalresearch.ca/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg" alt="https://www.globalresearch.ca/" width="340" height="106" /></a>
</br>
<a href="http://veteranstoday.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg" alt="https://veteranstoday.com/" width="340" height="106" /></a>
</br>
<a href="https://ac24.cz/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg" alt="https://ac24.cz/" /></a>
</br>
<a href="https://www.sott.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg" alt="https://www.sott.net/" /></a>
</br>
<a href="https://wunderhaft.blogspot.de/" target="_blank"><img src="https://de.southfront.org/wp-content/uploads/2018/08/banner.jpg" alt="https://wunderhaft.blogspot.de/" /></a>
</br></div>
		</aside>
		<div class="widget no-widget js-sidebar-fixed-container">

							<div class="widget-title">
					<h4></h4>
				</div>
				<div class="js-sidebar-fixed sidebar-banner">
					<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display: block;height:280px"
						 data-ad-format="rectangle"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script -->

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column Second Fixed -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3791945568"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
					</div>
            </div>
        </div>
    </main>

	

    <footer class="footer">
        <div class="row d-none d-md-block">
            <div class="col text-center">
				<nav class="nav nav-footer">
			</nav>
            </div>
        </div>
        <div class="row d-sm-none">
            <div class="col text-center">
                <nav class="nav nav-footer">
                    <a class="nav-link" href="/">Homepage</a>
                    <a class="nav-link" href="/category/all-articles/products/military-analysis,military-report/">Military Analysis</a>
                    <a class="nav-link" href="/category/all-articles/products/military-report/">Foreign Policy Diary</a>
                    <a class="nav-link" href="/contact/">Contact us</a>
                    <a class="nav-link" href="/cookies-policy/">Cookies Policy</a>
                </nav>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-6 text-left">
                <div class="copyright">
											Copyrights. 2017
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com/stat/?id=35327630&from=informer" 
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" 
style="width:88px; height:31px; border:0;position: absolute;left: 47%;top: 47px;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
   var yaCounter35327630 = new Ya.Metrika({
       id:35327630,
       clickmap:true,
       trackLinks:true,
       accurateTrackBounce:true
   });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->					                </div>
            </div>
            <div class="col-sm-6">
                <ul class="nav nav-social">
                    <span class="nav-link">FOLLOW US:</span>
					                        <a class="nav-link twitter" target="_blank"
                           href="https://twitter.com/southfrontde"><i class="fa fa-twitter twitter-square"></i></a>
										                        <a class="nav-link fb" target="_blank" href="https://www.facebook.com/southfrontde"><i
                                    class="fa fa-facebook"></i></a>
										                        <a class="nav-link youtube" target="_blank"
                           href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a>
					                </ul>
            </div>
        </div>
    </footer>
    </div>

    <script
            src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>
    <script src="/wp-content/themes/wt_tera/js/jquery.flexslider-min.js"></script>
    <script src="/wp-content/themes/wt_tera/bootstrap/js/bootstrap.min.js"></script>

    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
    <!--[if lt IE 9]>
    <script src="https://de.southfront.org/wp-content/themes/wt_tera/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63647882-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/fancybox/jquery.fancybox-1.3.4.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/custom.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://de.southfront.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"https:\/\/de.southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/themes/wt_tera/js/wt-rating.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.3","language":""},"disqusIdentifier":"16928 https:\/\/de.southfront.org\/?p=16928","disqusShortname":"southfront","disqusTitle":"Wie das russisch-t\u00fcrkische \u00b4Schutzzonen\u00b4-Abkommen den weiteren Verlauf des Syrien-Konflikts bestimmt","disqusUrl":"https:\/\/de.southfront.org\/wie-das-russisch-turkische-schutzzonen-abkommen-den-weiteren-verlauf-des-syrien-konflikts-bestimmt\/","options":{"manualSync":false},"postId":"16928"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"southfront"};
/* ]]> */
</script>
<script type='text/javascript' src='https://de.southfront.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.3'></script>

    </body>
</html>